Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 19-01-2008, 17:50   #1
dr.freezer
Member
 
Iscritto dal: Jan 2008
Messaggi: 69
Router wifi: LINKSYS WAG200G oppure USROBOTICS USR805476 ?!?

LINKSYS WAG200G
Specifiche tecniche
Modello WAG200G
Standard IEEE 802.11g, IEEE 802.11b, IEEE 802.3, IEEE 802.3u,
ITU G.992,1 (G.dmt), ITU G.992.2 (G.lite), ITU G.992.3, ITU G.992.5,
T1.413i2, U-R2 for Annex B
Porte Alimentazione, Line, Ethernet (1-4)
Pulsanti Ripristino
Tipo di cablaggio CAT 5 UTP
LED Alimentazione, Wireless, Ethernet (1-4), DSL, Internet
Potenza di trasmissione 18 dBm
Funzioni di protezione Configurazione protetta da password per l'accesso Web
Autenticazione PAP e CHAP
Prevenzione DoS (Denial of service)
Filtraggio URL, parola chiave, Java, ActiveX, Proxy,
blocco cookie
Filtraggio ToD (blocca l'accesso in base all'orario)
Passthrough VPN per protocolli IPSec, PPTP e L2TP
WEP a 128 e 64 bit con generazione di passphrase e chiave WEP
Trasmissione SSID disabilitata
Restrizione dell'accesso in base agli indirizzi MAC e IP
WPA, WPA2
Bit chiave WEP 64/128
Specifiche ambientali
Dimensioni 140 X 140 X 31,75 mm
Peso 350 g
Alimentazione 12 V CC 1A
Certificazione CE, Wi-Fi
Temp. d'esercizio 0~40 C
Temp. di conservazione -20~70 C
Umidità d'esercizio 10~85% senza condensa
Umidità di conservazione 5~90% senza condensa

USROBOTICS USR805476

• Supporta ADSL2/ADSL2+
• S=1/2 fino a 12 Mbps
• Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.412 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream+
• Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5 Mbps downstream e fino a 512 Kbps upstream+
• Supporta le procedure di handshake DSL (ITU-T G.994.1)
• RFC 2516 PPP su Ethernet (Client)
• RFC 2364 PPP su ATM
• RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)
• Annex A
• ATM Forum UNI 3.0, 3.1
• ITU-T Q.2931, segnalazione Q.2971, ITU-T I.363.5 ATM AAL5
• Classi di servizio per la regolazione del traffico: CBR, UBR
• Circuiti virtuali: 4 PVC
• Incapsulamento: LLC/SNAP e VC Mux
Wireless
• Conforme agli standard wireless IEEE 802.11g 54 Mbps e 802.11b 11 Mbps
• Canali operativi: 13 (Europa - ETSI)
Networking
• Supporto MDI/MDIX automatico su porte LAN
• Supporto indirizzi IP statici e dinamici
• Network Address Translation (NAT), NAT dinamico
• Server (LAN) e client (WAN) DHCP
• Supporto client PPPoE
• Supporta fino a 253 client (con hub o switch aggiuntivi)
• Server virtuale, mappatura delle applicazioni
Sicurezza
• Firewall integrato per una maggiore protezione
• Supporto pass-through VPN per PPTP, IPSec e L2TP
• Supporto DMZ
• Accesso protetto WiFi (WPA)-PSK (incluso TKIP)
• WEP, AES
• Crittografia - WEP a 64/128 bit
• Negazione del servizio
• Filtri per il controllo dell’accesso (ora e indirizzo IP)
• Autenticazione indirizzo Mac, disattivazione trasmissione SSID
Caratteristiche fisiche
• Spie diagnostiche: Power (Alimentazione), WAN, LAN, WLAN, ADSL
• Una porta ADSL RJ-11
• Una porta LAN Ethernet RJ-45 a 10/100 Mbps
Dimensioni
• 15,6 x 12,7 x 2,84 cm

Quale dei 2secondo voi e le vostre esperienze mi consigliereste?!
dr.freezer è offline  
Old 19-01-2008, 17:52   #2
dr.freezer
Member
 
Iscritto dal: Jan 2008
Messaggi: 69
Vi posto le specifiche dai siti produttori per maggiori chiarezze!!!
Grazie di tutto!!!

LINKSYS
http://www-it.linksys.com/servlet/Sa...=4435511276B02

USROBOTICS:
http://www.usr-emea.com/products/p-w...rview&loc=itly

Grazie ancora!!!!
dr.freezer è offline  
Old 19-01-2008, 19:20   #3
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Per i consigli c'è un thread in evidenza da usare (in alto)
pegasolabs è offline  
Old 19-01-2008, 23:39   #4
dr.freezer
Member
 
Iscritto dal: Jan 2008
Messaggi: 69
Quote:
Originariamente inviato da pegasolabs Guarda i messaggi
Per i consigli c'è un thread in evidenza da usare (in alto)
Se ho infranto qualche regola del forum, chiedo scusa, a priori dato che sono ancora un novellino!

Postando questa discussione, spero di ottenere anche qualche consiglio di esperienza, non prettamente tecnico, basato cioè sulle sole specifiche dell'oggetto!Mi riferisco anche a sensazioni e esperienze personali, con i prodotti e le compagnie di cui riportano il marchio!! Il forum mi piace, ma non mi soffermo alla sola lettura dei tread, preferisco interagire con gli altri utenti, da cui spero di trarre "scienza e conoscenza"!!
dr.freezer è offline  
Old 20-01-2008, 13:18   #5
FreeMan
Senior Member
 
L'Avatar di FreeMan
 
Iscritto dal: Jul 1999
Città: Black Mesa
Messaggi: 72457
Quote:
Originariamente inviato da dr.freezer Guarda i messaggi
Se ho infranto qualche regola del forum, chiedo scusa, a priori dato che sono ancora un novellino!
non bisogna essere espertissimi per capire che se una discussione viene chiusa

http://www.hwupgrade.it/forum/showthread.php?t=1656752

non andrebbe riaperta come se nulla fosse accaduto no?

Quote:
Originariamente inviato da dr.freezer Guarda i messaggi
Il forum mi piace, ma non mi soffermo alla sola lettura dei tread, preferisco interagire con gli altri utenti, da cui spero di trarre "scienza e conoscenza"!!
un forum principalmente si legge e POI si posta se si ha da dire o chiedere qualcosa che non è stato detto.. il thread indicato oltre che letto (facendo magari ricerca al suo interno con le parole chiave che ti interessano) va usato per postarci le tue domande/dubbi.

Sul forum si usano le normali regole di vita

CLOSED!!

>bYeZ<
__________________
REGOLAMENTO & update1/update2 | IO C'ERO | Realme X3 SZ 12/256 - History | GTi is BACK

"Non sorridete.......gli spari sopra.....sono per VOI!"
FreeMan è offline  
 Discussione Chiusa


TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
CrowdStrike mette l’IA contro l’IA: un m...
SAP NOW AI Tour, l'impresa autonoma pass...
Amazon Luna arriva su Prime Video: cloud...
HomeView, Apple pensa già al braccio rob...
Foto reale scartata come fake: Truebees ...
Jim Keller accelera su RISC-V e intellig...
Tutte le migliori offerte Amazon di oggi...
La bancarotta di Character.AI diventa un...
SanDisk Extreme da 128 GB a 31,96€ su Am...
Termoventilatori Dreo e Philips in offer...
Una ASUS ROG Astral RTX 5090 come regalo...
iPad Air 11'' M4 a 999€ con 256 GB su Am...
Sony WH-CH530 su Amazon a 49,90€ in tutt...
OpenCode colpito da un attacco di distil...
Mercedes-AMG GT SUV: da 0 a 100 in 2,5 s...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 18:07.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v