Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi
In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi
Abbiamo assemblato e provato la Fiido Nomads Pro, evoluzione del modello da trekking già presente nella gamma, che migliora in tutto, soprattutto grazie al motore centrale, fluido e potente. Ottima app, costruzione solida e prezzo ok completano il quadro
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
Lo chassis in Ceraluminium è il cuore di questo notebook in edizione 2026, un modello pensato per garantire produttività con le tipiche applicazioni di produttività personale e capace di offrire un'autonomia di funzionamento lontano dalla presa di corrente da riferimento. Potenza, facilità di trasporto e costruzione robusta tutto in un notebook compatto.
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare
MSI PRO MAX 341QPXW14G è un monitor ultrawide da 34 pollici che porta la tecnologia QD-OLED di quinta generazione in un contesto principalmente orientato alla produttività. La qualità dell'immagine è elevatissima, il formato 21:9 è ideale per il multitasking e la dotazione di porte trasforma il monitor in un vero hub per Mac, PC e dispositivi mobili. Il limite principale è invece il refresh rate di soli 144 Hz, che lo allontana dai giocatori competitivi più esigenti
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 09-04-2007, 12:38   #1
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
[MI VA]Modem/router adsl2 USRobotics e chiavetta USB 50 euro

Modem/router adsl2 USRobotcs e chiavetta USB 50 euro




Modello USR 5476


No garanzia solo consegna a mano.

Wireless ADSL2+ Router (modello 9111)
ADSL

* Supporta ADSL2/ADSL2+
* S=1/2 fino a 12 Mbps
* Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.412 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream†
* Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5 Mbps downstream e fino a 512 Kbps upstream†
* Supporta le procedure di handshake DSL (ITU-T G.994.1)
* RFC 2516 PPP su Ethernet (Client)
* RFC 2364 PPP su ATM
* RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)
* Annex A
* ATM Forum UNI 3.0, 3.1
* ITU-T Q.2931, segnalazione Q.2971, ITU-T I.363.5 ATM AAL5
* Classi di servizio per la regolazione del traffico: CBR, UBR
* Circuiti virtuali: 4 PVC
* Incapsulamento: LLC/SNAP e VC Mux

Wireless

* Conforme agli standard wireless IEEE 802.11g 54 Mbps e 802.11b 11 Mbps
* Canali operativi: 13 (Europa - ETSI)

Networking

* Supporto MDI/MDIX automatico su porte LAN
* Supporto indirizzi IP statici e dinamici
* Network Address Translation (NAT), NAT dinamico
* Server (LAN) e client (WAN) DHCP
* Supporto client PPPoE
* Supporta fino a 253 client (con hub o switch aggiuntivi)
* Server virtuale, mappatura delle applicazioni

Sicurezza

* Firewall integrato per una maggiore protezione
* Supporto pass-through VPN per PPTP, IPSec e L2TP
* Supporto DMZ
* Accesso protetto WiFi (WPA)-PSK (incluso TKIP)
* WEP, AES
* Crittografia - WEP a 64/128 bit
* Negazione del servizio
* Filtri per il controllo dell’accesso (ora e indirizzo IP)
* Autenticazione indirizzo Mac, disattivazione trasmissione SSID

Caratteristiche fisiche

* Spie diagnostiche: Power (Alimentazione), WAN, LAN, WLAN, ADSL
* Una porta ADSL RJ-11
* Una porta LAN Ethernet RJ-45 a 10/100 Mbps

Dimensioni

* 15,6 x 12,7 x 2,84 cm

Wireless USB Adapter (modello 5423)
Caratteristiche generali

* Conforme agli standard wireless IEEE 802.11g 54 Mbps e 802.11b 11 Mbps
* Canali operativi: 13 (Europa - ETSI)
* USB 2.0 (retrocompatibile con USB 1.1)

Sicurezza

* Crittografia - WEP a 64/128 bit, WPA-PSK

Caratteristiche fisiche

* Dimensioni ridotte
* Spie diagnostiche

Dimensioni

* 8,26 x 2,7 x 1,2 cm
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 09-04-2007, 20:14   #2
frhell
Bannato
 
L'Avatar di frhell
 
Iscritto dal: Jul 2002
Città: Verona
Messaggi: 3329
se cambi idea e spedisci fammelo sapere..
frhell è offline   Rispondi citando il messaggio o parte di esso
Old 10-04-2007, 00:09   #3
Dylan76
Member
 
L'Avatar di Dylan76
 
Iscritto dal: Aug 2005
Città: Napoli - Benevento
Messaggi: 251
idem
__________________
Ho trattato con Pindanna-Aragorn77-Simpon-Estero-Cynese-Samsung19/88-Marittiellooo
Dylan76 è offline   Rispondi citando il messaggio o parte di esso
Old 10-04-2007, 08:18   #4
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
Quote:
Originariamente inviato da frhell Guarda i messaggi
se cambi idea e spedisci fammelo sapere..
E' + facile che un cammello.... :P
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 10-04-2007, 14:01   #5
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
up
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 17-04-2007, 15:28   #6
cagliostro
Senior Member
 
L'Avatar di cagliostro
 
Iscritto dal: Dec 2000
Città: Milano
Messaggi: 612
me lo vendi insieme al lettore cd slim a 60
ritiro anche oggi?
cagliostro è offline   Rispondi citando il messaggio o parte di esso
Old 17-04-2007, 16:02   #7
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
Quote:
Originariamente inviato da cagliostro Guarda i messaggi
me lo vendi insieme al lettore cd slim a 60
ritiro anche oggi?
Il lettore cd slim è andato
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 29-04-2007, 21:25   #8
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
uppp
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 30-04-2007, 12:08   #9
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
uppppppppppppp
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
Old 28-05-2007, 18:39   #10
Keffo
Senior Member
 
L'Avatar di Keffo
 
Iscritto dal: Oct 2001
Città: Bergamø
Messaggi: 2002
ma swicha anche ? quante uscite di rete ha?
Keffo è offline   Rispondi citando il messaggio o parte di esso
Old 29-05-2007, 15:41   #11
Aketaton
Senior Member
 
L'Avatar di Aketaton
 
Iscritto dal: Feb 2001
Città: Canegrate a 20 Km da MI
Messaggi: 13302
Quote:
Originariamente inviato da Keffo Guarda i messaggi
ma swicha anche ? quante uscite di rete ha?
Al 99% venduto a rob-roy


Ha una sola porta fastethernet
__________________
Better to reign in Hell than serve in Heaven
Aketaton è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi In sella alla Fiido Nomads Pro: e-bike con motor...
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto ASUS Zenbook 14 (UX3480AA): tanta autonomia con ...
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare MSI PRO MAX: QD-OLED ultrawide per lavorare, cre...
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Rivoluzione in arrivo per Xbox su PC: la...
Weekend di offerte Amazon: vano a ruba l...
Quanto costerà la serie Galaxy S2...
Blink ai minimi su Amazon: videocamere M...
Fire TV Stick 4K a 27,99€, Echo Dot a 29...
Samsung e Thierry Henry: svelata la nuov...
Schermo OLED e touch: il MacBook sta per...
Addio conversioni: Google Drive e Docs o...
Arriva il portale di Google che smascher...
Gli iPhone 18 Pro non convincono: Apple ...
NVIDIA torna su macOS con un driver non ...
Engwe ha un modello che è il SUV ...
Le migliori offerte del weekend Amazon: ...
Cina e UE, intesa sulle auto ibride: Pec...
2 lavatrici slim COMFEE’ a 255€ o 280€ s...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 16:06.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v