Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto θ il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore piω ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte piω ampia, Dynamic Island piω piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciς che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 25-09-2006, 14:15   #1
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
[LU - PI - MS + Sped] Router DIGICOM Michelangelo LAN C

Come da titolo vendo router in ottime condizioni. Vendo per passaggio a FASTWEB. Mi sento di consigliarlo per il p2p, ho provato diversi router e questo θ l'unico che non mi si θ mai inchiodato per troppe connessioni (tipo i vari HAMLET ecc...)

Prezzo: 40 euro ----> venduto a Sinclair63

Non ho avuto ancora tempo di fare delle foto, contattatemi se vi interessano. Sono a disposizione per qualunque altra informazione. A seguito le caratteristiche tecniche.

Supporta i principali protocolli ADSL e dispone di caratteristiche di routing per realizzare e configurare al meglio la vostra LAN. E' inoltre configurabile da browser.
Con Michelangelo LAN C la connessione ad Internet θ sempre attiva e la linea telefonica θ sempre attiva per trasmettere/ricevere telefonate e fax.

Caratteristiche:

- Router ADSL fino a 8Mbit/s
- Velocitΰ dati asimmetrica
- Velocitΰ massima di ricezione (downstream) 8Mbit/s
- Velocitΰ massima di trasmissione (upstream) 1Mbit/s
- Interfaccia ADSL : Connettore RJ11
- Interfaccia di rete: Ethernet 10/100BT
- Interfaccia ADSL ANSI T1.413 Issue 2, ITU-T G.992.1 (G.dmt), ITU-T G.992.2 (G.Lite)
- Protocolli supportati: PPP over ATM (RFC-2364), IP over ATM (RFC-1577), Bridged Ethernet over ATM (RFC-1483), PPP over Ethernet (RFC-2516)
- Configurabile via Browser
- Aggiornabile via Flash

Ultima modifica di m0n4c0 : 03-04-2007 alle 14:00. Motivo: Prezo ribassatissimo
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 27-09-2006, 19:21   #2
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
up
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 27-09-2006, 20:22   #3
kusiman
Senior Member
 
L'Avatar di kusiman
 
Iscritto dal: Jan 2005
Cittΰ: Viareggio
Messaggi: 1721
un up per costui !!!
il ragazzo θ fidato essendo mio conoscente e concittadino so cio' che dico
__________________
Comprato:mindless,OctaGoN,the_joe,Ghost_66,tone8 ,mdk13,M750,m0n4c0,ilcalmo,elecim,gertuzz,wizard83,gonfaloniere,Dbz
Venduto:Alioth,yeye00,DjDecibel,Frengo22,ns-5,19franco58xxx,DJnat,jeky75,FEDELFRANCO2002,antanio,Alex23,Loutenr1,
Carlett80,LeEloO.gio,dj-tore,Nemo 74,ezekiel22,tei,elionba82,EBJ,pafalco,redegaet,faso,Oldfield,capocantiere,Lallabell,djgusmy85(x2),ilardo13,Aiolia
kusiman θ offline   Rispondi citando il messaggio o parte di esso
Old 29-09-2006, 23:21   #4
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
grazie kusimano approfitto per un up
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 30-09-2006, 03:22   #5
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
Ho ribassato ulteriormente il prezzo

uuuuuuup
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 02-10-2006, 13:20   #6
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
up
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 04-10-2006, 18:01   #7
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
mi sbilancio... 40 euro spedito....

UUUUUPPPPP
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 21-10-2006, 22:43   #8
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
up
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 27-03-2007, 08:25   #9
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
UP prezzo ribassatissimo ---> 20 euro
__________________
Ho venduto a: Sinclair63, Kusiman, The Plex, McDick, LeEloO.gio, Bembotto, Calex81, elfebo1, juky, Marcello979, masterGR, ste_ita
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 28-03-2007, 14:20   #10
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
UUUUUUUUUUP
__________________
Ho venduto a: Sinclair63, Kusiman, The Plex, McDick, LeEloO.gio, Bembotto, Calex81, elfebo1, juky, Marcello979, masterGR, ste_ita
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 29-03-2007, 20:05   #11
Sinclair63
Senior Member
 
L'Avatar di Sinclair63
 
Iscritto dal: Nov 2003
Cittΰ: Sorrento (NA)
Messaggi: 9520
Quote:
Originariamente inviato da m0n4c0 Guarda i messaggi
UP prezzo ribassatissimo ---> 20 euro
Coda...e sono anche in coda con un tuo hd da 80 ide, entrambi spediti quanto mi faresti?
__________________
Concluso ottimi affari con: Simoncino, Devil!, Dive76, Lucadue, luciferme(2), ilcalmo, Rhadamanthis, Guns81(2), oldfield, DARIO-GT(3), remok, asdasdasdasd, kjing, smanet(2), bollit, sdedo71, aje85, overthetop, piripikkio, vash79(2) voodoo13, russo30, nick-86, gwwmas(4) Holy_knight, MM, bebeto, miki66, jemofrΰ, vasquali, AquilaDelNord, ilaria81, giorgio156c, DonaldDuck, valerio86, Raven, copacabanas, spike69, potoah, shokobuku e molti altri...(credo almeno un 300)

Ultima modifica di Sinclair63 : 29-03-2007 alle 20:28.
Sinclair63 θ offline   Rispondi citando il messaggio o parte di esso
Old 29-03-2007, 22:23   #12
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
Ti ho risposto in pm
__________________
Ho venduto a: Sinclair63, Kusiman, The Plex, McDick, LeEloO.gio, Bembotto, Calex81, elfebo1, juky, Marcello979, masterGR, ste_ita
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
Old 30-03-2007, 18:04   #13
m0n4c0
Senior Member
 
L'Avatar di m0n4c0
 
Iscritto dal: Sep 2006
Cittΰ: Viareggio
Messaggi: 507
Venduto a Sinclair63, si puς chiudere grazie!
__________________
Ho venduto a: Sinclair63, Kusiman, The Plex, McDick, LeEloO.gio, Bembotto, Calex81, elfebo1, juky, Marcello979, masterGR, ste_ita
m0n4c0 θ offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Al via le offerte Amazon Prime e tutte l...
Prime Day e Amazon Seconda Mano: sconto ...
Cuffie e auricolari in offerta Prime Day...
Prime day: 7 mini PC in super sconto da ...
Scope elettriche e lavapavimenti Prime D...
Smartphone Prime Day: le migliori occasi...
Microsoft 365 Family in offerta Prime Da...
E-bike in offerta Prime Day: HillMiles e...
Prime Day TV: OLED LG B6E 65'' a 1.299€,...
Portatili in offerta Prime Day: i 5 migl...
300 milioni di dollari di server NVIDIA ...
'Io sono Giorgia': la Premier Meloni reg...
Galaxy S27 Ultra con Exynos 2700, Samsun...
Altman: tra OpenAI e Anthropic sulla sic...
Tesla Robotaxi, la notte è ancora...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB θ On
Le Faccine sono On
Il codice [IMG] θ On
Il codice HTML θ Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 04:29.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v