TIM ''down'' un po' in tutta Italia. Ecco dove non funziona internet [AGGIORNAMENTO]

TIM ''down'' un po' in tutta Italia. Ecco dove non funziona internet [AGGIORNAMENTO]

Problematiche si stanno rilevando un po' in tutta la penisola italiana sulla rete internet di TIM. Disservizi come l'impossibilità di navigare su internet o di utilizzare servizi del gestore.

di pubblicata il , alle 09:04 nel canale Web
TIM
 

Resta aggiornato sulle ultime offerte

Ricevi comodamente via email le segnalazioni della redazione di Hardware Upgrade sui prodotti tecnologici in offerta più interessanti per te

Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione.
Leggi la Privacy Policy per maggiori informazioni sulla gestione dei dati personali

29 Commenti
Gli autori dei commenti, e non la redazione, sono responsabili dei contenuti da loro inseriti - info
xxxWeBxxx09 Gennaio 2019, 09:47 #11

Modifica DNS

Confermo il problema in Provincia di Bolzano. Ho modificato i DNS nelle impostazioni di rete con quelli di Google (8.8.8.8 e 8.8.4.4) e tutto è tornato ok.
[?]09 Gennaio 2019, 09:54 #12
Originariamente inviato da: Carlo1952
Effettivamente stamattina ho notato una difficolta a visitare diversi siti compreso hwupgrade, devo cliccare due volte prima che venga aperta la paginasono in provincia di Parma


Quello è per colpa dei 40mb di spam che sono legati a sto sito
Andrea9809 Gennaio 2019, 09:55 #13

Montelupo Fiorentino fuori uso da ieri

Da ieri pomeriggio down adsl e ovviamente telefonia. Provato altro modem che aggancia il segnale ma va lentissimo, ma telefonia non funziona comunque

Andrea
nx-9909 Gennaio 2019, 10:03 #14
mer 9 gen 2019, 10.03.13, CET

Uhm… non riusciamo a trovare questo sito.

Non è possibile contattare il server mail.tim.it.
Er Monnezza09 Gennaio 2019, 10:06 #15
Qui in Sardegna (nord-ovest) nessun problema.

TIM ADSL 20Mb
-gillo-09 Gennaio 2019, 11:54 #16
Ivrea (TO) down da questa mattina
bobo77925609 Gennaio 2019, 12:25 #17
a VR idem, navigo avendo i DNS google (non sui siti TIM), ma le mail sia TIN che ALICE non funzionano

pare lo facciano apposta... aspetto delle mail importanti...
AlexSwitch09 Gennaio 2019, 12:34 #18
Non va nemmeno il sito Tim.it.... Il browser non riesce a trovare il server!!
luca9509 Gennaio 2019, 12:40 #19
Qui va
bobo77925609 Gennaio 2019, 14:33 #20
Tornato UP, sia il sito che la posta

Devi effettuare il login per poter commentare
Se non sei ancora registrato, puoi farlo attraverso questo form.
Se sei già registrato e loggato nel sito, puoi inserire il tuo commento.
Si tenga presente quanto letto nel regolamento, nel rispetto del "quieto vivere".

La discussione è consultabile anche qui, sul forum.
 
^