Torna indietro   Hardware Upgrade Forum > Componenti Hardware > Overclocking

Kobo Elipsa: finalmente un ottimo eReader per prendere appunti! La recensione
Kobo Elipsa: finalmente un ottimo eReader per prendere appunti! La recensione
Kobo Elipsa è un ebook reader da 10 pollici con supporto alla penna. Questo significa che sarà possibile, finalmente, prendere appunti come se lo si facesse su carta. E chiaramente il pannello, la dimensione e il software permettono di leggere qualsiasi tipo di contenuto che sia un epub, un PDF o anche un fumetto. Ma vediamo come funziona e quanto costa nella nostra recensione. 
OnePlus Nord 2, un ottimo smartphone migliorato solo dove serviva. La recensione
OnePlus Nord 2, un ottimo smartphone migliorato solo dove serviva. La recensione
OnePlus Nord 2 si è migliorato rispetto al suo predecessore solo in alcune aree cruciali: fra le novità più evidenti infatti processore, fotocamera posteriore e ricarica rapida. E' uno dei midrange più vicini in assoluto a un top di gamma per quanto riguarda l'esperienza d'uso, e ha tutto quello che serve anche all'utente più esigente
ASUS ROG Zephyrus M16 è il notebook gaming dallo schermo molto particolare
ASUS ROG Zephyrus M16 è il notebook gaming dallo schermo molto particolare
L'accoppiata tra CPU Intel Core i9 e GPU NVIDIA GeForce RTX 3070 garantisce prestazioni sempre molto elevate con questo notebook, che ha dalla sua uno chassis robusto e dal peso contenuto viste le dimensioni. Più di tutto però spicca lo schermo da 16 pollici, con una risoluzione elevata e soprattutto un rapporto di 16:10 tra i lati che lo rende unico sul mercato
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 12-04-2012, 09:32   #501
1OmegaOne1
Member
 
Iscritto dal: Dec 2011
Messaggi: 73
Allora, ho comprato un ARCTIC COOLING FREEZER XTREME REV. 2 e le temperature con linX a 20 cicli non superano mai i 46 °C, ho notato però che quando la temperatura della CPU (non dei core) arriva a 45° C la frequenza del processore da 3,0 GHz si abbassa a 2,0 GHz per poi tornare a 3 GHz, ho disabilitato C1E e SpeedStep, ho lasciato abilitato solo il Boot Failure guard e thermal throttling ma la situazione è la stessa, è normale?
Ho impostato il Vcore a 1,42 V se lo metto più basso mi si riavvia il pc.
Grazie
1OmegaOne1 è offline   Rispondi citando il messaggio o parte di esso
Old 18-09-2013, 16:23   #502
giordy93
Member
 
Iscritto dal: Sep 2013
Messaggi: 33
ciao a tutti, ma devo preoccuparmi se il mio i5 2500k arriva ad avere una differenza di 12-13 gradi tra il core più caldo e quello più freddo o è una cosa normale??
giordy93 è offline   Rispondi citando il messaggio o parte di esso
Old 18-09-2013, 22:26   #503
Lino P
Senior Member
 
Iscritto dal: Jul 2004
Città: Benevento
Messaggi: 36105
Quote:
Originariamente inviato da giordy93 Guarda i messaggi
ciao a tutti, ma devo preoccuparmi se il mio i5 2500k arriva ad avere una differenza di 12-13 gradi tra il core più caldo e quello più freddo o è una cosa normale??
6 ot
__________________
PS4 | file server c2Q - 8Gb - 1TB - SanDisk 240Gb - Kingston 480Gb - Acer VG270 - Win 10 Pro
Lino P è offline   Rispondi citando il messaggio o parte di esso
Old 31-01-2021, 19:54   #504
Zifrank90
Junior Member
 
Iscritto dal: Jan 2021
Messaggi: 5
Buonasera amici ho finito di collaudare e ripulire il mio vecchio pc ho cambiato la pasta termica con il metodo alla chicco di riso sul processore il northbrige ed il southbrige.
All'accesione tutto procede bene gioco un pò sforzo un po il processore e controllo le temperature su hwmonitor e su ad 64 extreme le temperature sono nella norma NB 50° SB 40° CPU 54°.
la sera arresto il pc e la mattina quando lo accendo il bios mi dice che il SB è in overheat entro nel bios e controllo la temperatura e risulta 38°C la soglia impostata sul bios da defult per il surriscaldamento del ciphset è di 90°.
la domada che mi chiedo è normale che il pc mi dia all'avvio questa anomalia..? Il pc non si è mai spento dasolo durante l'utilizzo.
Ho effettuato dei test per sforzare la CPU e per vedere gli andamenti delle temperature il SB è arrivato ad un massimo di 41° la CPU 75° il NB 50° i programmi usati sono intel-burn-test e prime-95.
Il pc è un vecchio LGA775 scheda madre ASUS MAXIMUS FORMULA.
Processore intel Quad Core 9550 da 2.83ghz non overcloccato
Ram 8 GB 2 x 4 corsair Dominator 1066 mhz DDR2
Scheda video Geforce GTX750 2GB
PSU MS-TECH 850 watt
Case corsair 110Q con 3 ventole da 120 frontali e una 120 posteriore.
Sono Nuovo e spero di avere fatto la doamda sul post giusto
Zifrank90 è offline   Rispondi citando il messaggio o parte di esso
Old 31-01-2021, 20:18   #505
Giux-900
Senior Member
 
L'Avatar di Giux-900
 
Iscritto dal: Nov 2005
Città: Припять
Messaggi: 4322
Quote:
Originariamente inviato da Zifrank90 Guarda i messaggi
Buonasera amici ho finito di collaudare e ripulire il mio vecchio pc ho cambiato la pasta termica con il metodo alla chicco di riso sul processore il northbrige ed il southbrige.
All'accesione tutto procede bene gioco un pò sforzo un po il processore e controllo le temperature su hwmonitor e su ad 64 extreme le temperature sono nella norma NB 50° SB 40° CPU 54°.
la sera arresto il pc e la mattina quando lo accendo il bios mi dice che il SB è in overheat entro nel bios e controllo la temperatura e risulta 38°C la soglia impostata sul bios da defult per il surriscaldamento del ciphset è di 90°.
la domada che mi chiedo è normale che il pc mi dia all'avvio questa anomalia..? Il pc non si è mai spento dasolo durante l'utilizzo.
Ho effettuato dei test per sforzare la CPU e per vedere gli andamenti delle temperature il SB è arrivato ad un massimo di 41° la CPU 75° il NB 50° i programmi usati sono intel-burn-test e prime-95.
Il pc è un vecchio LGA775 scheda madre ASUS MAXIMUS FORMULA.
Processore intel Quad Core 9550 da 2.83ghz non overcloccato
Ram 8 GB 2 x 4 corsair Dominator 1066 mhz DDR2
Scheda video Geforce GTX750 2GB
PSU MS-TECH 850 watt
Case corsair 110Q con 3 ventole da 120 frontali e una 120 posteriore.
Sono Nuovo e spero di avere fatto la doamda sul post giusto
Potrebbe essere qualche sensore sballato, in ogni caso hai provato a toccare il dissipatore del southbridge ? Il fatto che hai cambiato la pasta termica anche sui chipset oltre alla cpu può essere una cosa buona, però di solito sotto quei piccoli dissipatori usano una pasta molto dura (sembra colla), l'hai pulita per bene ? Comunque se segna 38gradi ed al tatto è freddo e non hai problemi di instabilità o errori è già un buon segno.

Hai fatto bene a fare qualche streesstest, poi il sb (ICH9R se ricordo bene) non scalda come hai rilevato, prova a fare qualche giro intensivo di trasferimento file da un disco all'altro (il sb gestisce direttamente i canali sata )

p.s. se non è stato fatto di recente, cambia la cr2032 del cmos... non si sa mai
Giux-900 è offline   Rispondi citando il messaggio o parte di esso
Old 31-01-2021, 21:35   #506
Zifrank90
Junior Member
 
Iscritto dal: Jan 2021
Messaggi: 5
Quote:
Originariamente inviato da Giux-900 Guarda i messaggi
Potrebbe essere qualche sensore sballato, in ogni caso hai provato a toccare il dissipatore del southbridge ? Il fatto che hai cambiato la pasta termica anche sui chipset oltre alla cpu può essere una cosa buona, però di solito sotto quei piccoli dissipatori usano una pasta molto dura (sembra colla), l'hai pulita per bene ? Comunque se segna 38gradi ed al tatto è freddo e non hai problemi di instabilità o errori è già un buon segno.

Hai fatto bene a fare qualche streesstest, poi il sb (ICH9R se ricordo bene) non scalda come hai rilevato, prova a fare qualche giro intensivo di trasferimento file da un disco all'altro (il sb gestisce direttamente i canali sata )

p.s. se non è stato fatto di recente, cambia la cr2032 del cmos... non si sa mai
Allora hai pienamente ragione la pasta era molto dura sembrava quasi cemento considera che questa mobo me l'avevano regalata nel 2015 ma sicuramente era stata acquistata dal 2008.Comunque il tutto è cominciato sotituendo le vecchie schede Ram aggiornandole con quest'ultime più potenti ( esistenti per questa built). Sostituite le RAM ho sforzato il pc con dei semplici giochi.. Il giorno dopo mi appare l'avviso all'avvio.. quindi cosa ho fatto... ho pensato di pulire a fondo tutto quindi ho cambiato le batteria bios, cambiato le paste e mi sono regalato un nuovo case per arieggiare al meglio la scheda madre (il precedente andava più che bene ma era una cinesata e si sentiva troppo rumore) come pasta termica ho usato un Artic MX-4 ho lucidato molto bene tutti i cipset. Una domanda ma per il NB ed il SB esiste una pasta diversa? pesavo di sostituire la pasta del SB con un pad termico ma non credo di ottenere gli stessi risultati delle paste termiche..
Domanda stupida è possibile che la temperatura del SB salga dopo lo segnimento? ovvero gia è caldo ma una volta arrestato il pc le ventole si interrompono ed in quella fase aumenterebbe la temperatura.
comunque ho pensato di fare cosi.. domani resetto il bios staccando e riattacando la batteria poi lascio il case aperto e sforzo il pc e con il programma monitoro la temperatura e una volta spento tocco il SB.
attuamente con aida 64 il NB è a 50° ed il SB è a 40° CPU 50°. Seguiro il tuo consiglio e stasera trasferisco un po di file per sforzare il SB =)
Comunque se il pc non crasha , riavvia o arresta dasolo è un buon segno potrebbe essere il sensore sballato...
Zifrank90 è offline   Rispondi citando il messaggio o parte di esso
Old 01-02-2021, 19:39   #507
Giux-900
Senior Member
 
L'Avatar di Giux-900
 
Iscritto dal: Nov 2005
Città: Припять
Messaggi: 4322
Quote:
Originariamente inviato da Zifrank90 Guarda i messaggi
Allora hai pienamente ragione la pasta era molto dura sembrava quasi cemento considera che questa mobo me l'avevano regalata nel 2015 ma sicuramente era stata acquistata dal 2008.Comunque il tutto è cominciato sotituendo le vecchie schede Ram aggiornandole con quest'ultime più potenti ( esistenti per questa built). Sostituite le RAM ho sforzato il pc con dei semplici giochi.. Il giorno dopo mi appare l'avviso all'avvio.. quindi cosa ho fatto... ho pensato di pulire a fondo tutto quindi ho cambiato le batteria bios, cambiato le paste e mi sono regalato un nuovo case per arieggiare al meglio la scheda madre (il precedente andava più che bene ma era una cinesata e si sentiva troppo rumore) come pasta termica ho usato un Artic MX-4 ho lucidato molto bene tutti i cipset. Una domanda ma per il NB ed il SB esiste una pasta diversa? pesavo di sostituire la pasta del SB con un pad termico ma non credo di ottenere gli stessi risultati delle paste termiche..
Domanda stupida è possibile che la temperatura del SB salga dopo lo segnimento? ovvero gia è caldo ma una volta arrestato il pc le ventole si interrompono ed in quella fase aumenterebbe la temperatura.
comunque ho pensato di fare cosi.. domani resetto il bios staccando e riattacando la batteria poi lascio il case aperto e sforzo il pc e con il programma monitoro la temperatura e una volta spento tocco il SB.
attuamente con aida 64 il NB è a 50° ed il SB è a 40° CPU 50°. Seguiro il tuo consiglio e stasera trasferisco un po di file per sforzare il SB =)
Comunque se il pc non crasha , riavvia o arresta dasolo è un buon segno potrebbe essere il sensore sballato...
Servirebbe una pasta poco più densa (evita pad termico), come arctic silver 5, perchè aiuta a fare effetto ventosa.
Poi se la heatpipe che arriva al SB l'hai piegata leggermente durante lo smantaggio, può essere che una volta rimontata va a restare un poco alzata, perchè i fermi in plastica hanno a volte un poco di gioco. (questo crea un leggero distacco e non sempre ci si accorge, perchè sembra montato ed a contatto).

Però in caso di un reale overheat del SB dovresti comunque ricevere avviso da bios ad ogni riavvio (e non appena acceso partendo da freddo),
sentire calore forte al tatto, in particolare dopo uso intenso... dopo lo spegnimento dubito che la temp va a salire.
Ed in ogni caso le temperature le vedresti alte da windows... se sono basse probabilmente è tutto ok ed hai anche un contatto buono sui dissipatorini.

Dovresti provare anche ad aggiornare il bios all'ultima versione (se non già fatto).

comunque sembra un problema comune:
https://www.overclockers.com/forums/...ximus-Formula-!

Solo uno dei commenti aveva reali temperature alte...
si tratta di qualche bug bios o sensore secondo me... controlla di aver montato dissipatori per bene, aggiorna bios, e controlla temp reali.
Il warning alla accensione non dovrebbe destare altre noie.
Giux-900 è offline   Rispondi citando il messaggio o parte di esso
Old 01-02-2021, 20:22   #508
Zifrank90
Junior Member
 
Iscritto dal: Jan 2021
Messaggi: 5
Quote:
Originariamente inviato da Giux-900 Guarda i messaggi
Servirebbe una pasta poco più densa (evita pad termico), come arctic silver 5, perchè aiuta a fare effetto ventosa.
Poi se la heatpipe che arriva al SB l'hai piegata leggermente durante lo smantaggio, può essere che una volta rimontata va a restare un poco alzata, perchè i fermi in plastica hanno a volte un poco di gioco. (questo crea un leggero distacco e non sempre ci si accorge, perchè sembra montato ed a contatto).

Però in caso di un reale overheat del SB dovresti comunque ricevere avviso da bios ad ogni riavvio (e non appena acceso partendo da freddo),
sentire calore forte al tatto, in particolare dopo uso intenso... dopo lo spegnimento dubito che la temp va a salire.
Ed in ogni caso le temperature le vedresti alte da windows... se sono basse probabilmente è tutto ok ed hai anche un contatto buono sui dissipatorini.

Dovresti provare anche ad aggiornare il bios all'ultima versione (se non già fatto).

comunque sembra un problema comune:
https://www.overclockers.com/forums/...ximus-Formula-!

Solo uno dei commenti aveva reali temperature alte...
si tratta di qualche bug bios o sensore secondo me... controlla di aver montato dissipatori per bene, aggiorna bios, e controlla temp reali.
Il warning alla accensione non dovrebbe destare altre noie.
Allora si potrebbe anche essere il montaggio del dissipatore in quanto nella pulizia si era inclinato di pochissimo ma ho fatto abbastanza pressione in modo da farlo aderire bene.. potrei puntare a questo punto su una pasta più densa come mi hai consigliato. il Bios è gia aggiornato.
in quanto al warning a me è capitato durante .. accensioni a freddo la mattina e durante un riavvio programmato (es aggiornamenti windows). la cosa triste è che non posso nemmeno metterci una ventola sopra dovrei cambiare il dissipatore e nel mio caso la scheda madre il dissipatore NB e SB sono un tutt' uno.
comunque grazie della dritta considera che volevo impostare sul bios (ingnora allarmi per il SB) per evitare di sentire quel warning ma non credo sia una bella idea. se va in overheat mi gioco la scheda madre.
Zifrank90 è offline   Rispondi citando il messaggio o parte di esso
Old 01-02-2021, 20:46   #509
Giux-900
Senior Member
 
L'Avatar di Giux-900
 
Iscritto dal: Nov 2005
Città: Припять
Messaggi: 4322
Quote:
Originariamente inviato da Zifrank90 Guarda i messaggi
Allora si potrebbe anche essere il montaggio del dissipatore in quanto nella pulizia si era inclinato di pochissimo ma ho fatto abbastanza pressione in modo da farlo aderire bene.. potrei puntare a questo punto su una pasta più densa come mi hai consigliato. il Bios è gia aggiornato.
in quanto al warning a me è capitato durante .. accensioni a freddo la mattina e durante un riavvio programmato (es aggiornamenti windows). la cosa triste è che non posso nemmeno metterci una ventola sopra dovrei cambiare il dissipatore e nel mio caso la scheda madre il dissipatore NB e SB sono un tutt' uno.
comunque grazie della dritta considera che volevo impostare sul bios (ingnora allarmi per il SB) per evitare di sentire quel warning ma non credo sia una bella idea. se va in overheat mi gioco la scheda madre.
Se aderisce bene si vede, se su windows ti rileva tra 40 e 50 gradi significa che è ok...

https://www.reddit.com/r/techsupport...ps_are_normal/
https://hardforum.com/threads/southb...rheat.1963420/

Controlla se lascia una buona impronta la pasta termica smontando il dissipatore, se è sollevato si vede, dopodichè per scrupolo usa arctic silver 5. Rimonta per bene assicurandoti che non cè gap.

Controlla le temperature da windows sotto load... se è ok di sicuro è qualche bug di sensore... puoi ignorare il warning (non disattivare allarme sb)..
Giux-900 è offline   Rispondi citando il messaggio o parte di esso
Old 01-02-2021, 21:39   #510
Zifrank90
Junior Member
 
Iscritto dal: Jan 2021
Messaggi: 5
Quote:
Originariamente inviato da Giux-900 Guarda i messaggi
Se aderisce bene si vede, se su windows ti rileva tra 40 e 50 gradi significa che è ok...

https://www.reddit.com/r/techsupport...ps_are_normal/
https://hardforum.com/threads/southb...rheat.1963420/

Controlla se lascia una buona impronta la pasta termica smontando il dissipatore, se è sollevato si vede, dopodichè per scrupolo usa arctic silver 5. Rimonta per bene assicurandoti che non cè gap.

Controlla le temperature da windows sotto load... se è ok di sicuro è qualche bug di sensore... puoi ignorare il warning (non disattivare allarme sb)..
Grazie mille allora farò cosi... ti ringrazio ti terrò aggiornato e ti farò sapere cosa scoprirò durante lo smontaggio..
Zifrank90 è offline   Rispondi citando il messaggio o parte di esso
Old 14-06-2021, 16:30   #511
Bik
Senior Member
 
L'Avatar di Bik
 
Iscritto dal: Feb 2002
Città: prov. Bologna
Messaggi: 5005
Ciao a tutti.

Stamattina ho acceso il "ravaldone" (Proc.Core 2 Q6600 - MB Intel DP35D), ventola al massimo e shutdown dopo qualche minuto.

Guardando nei BIOS la temperatura rilevata sul processore è 0°.
Ho verificato le ventole, girano regolarmente, soffiato la polvere, verificato i cavi della ventola del processore, ma non ho risolto il problema.

Stasera vedo se è possibile disabilitare la verifica della temperatura, per poterlo utilizzare in emergenza e fare il backup degli ultimi documenti.

Idee su cosa possa essere la causa? Guasto hardware sul processore? sulla motherboard? Altre cause.

Grazie.
__________________
Se la Formula 1 è la tua passione vai su PassioneF1
Bik è online   Rispondi citando il messaggio o parte di esso
Old 14-06-2021, 17:44   #512
Bik
Senior Member
 
L'Avatar di Bik
 
Iscritto dal: Feb 2002
Città: prov. Bologna
Messaggi: 5005
Mi rispondo da solo.

Prima notizia, il "ravaldone" è ancora vivo

Ho verificato meglio nel BIOS, 0° non è la temperatura rilevata ma la differenza dalla temperatura limite.
Ho verificato la ventola, aveva una clip di fissaggio che si era staccata, ho reinnestato la clip ed il PC è tornato a funzionare.

Alla prossima
__________________
Se la Formula 1 è la tua passione vai su PassioneF1
Bik è online   Rispondi citando il messaggio o parte di esso
 Rispondi


Kobo Elipsa: finalmente un ottimo eReader per prendere appunti! La recensione Kobo Elipsa: finalmente un ottimo eReader per pr...
OnePlus Nord 2, un ottimo smartphone migliorato solo dove serviva. La recensione OnePlus Nord 2, un ottimo smartphone migliorato ...
ASUS ROG Zephyrus M16 è il notebook gaming dallo schermo molto particolare ASUS ROG Zephyrus M16 è il notebook gamin...
Elgato Facecam: una webcam per i gamer Elgato Facecam: una webcam per i gamer
vivo X60 Pro: top di gamma tascabile con super fotocamera Zeiss vivo X60 Pro: top di gamma tascabile con super f...
Gigafactory Berlino e Austin in produzio...
Apple rilascia iOS 14.7.1, e iPadOS 14.7...
Il nuovo Nokia XR20 può essere pr...
Niente più nanometri per Intel ma...
Sony lancia il concorso PS Plus of the D...
Xiaomi presenta a sorpresa 5 nuovi prodo...
Death Stranding: 5 milioni di copie vend...
Apple, Alphabet, Amazon e le 50 compagni...
Veeam cresce del 26% nel secondo trimest...
HUAWEI: un'estate all'insegna della tecn...
Terremoto Filippine, gli smartphone Andr...
Pure Storage: le squadre di calcio sono ...
Steam Deck: i 30 fps saranno il frame ra...
Secondo Barco il luogo di lavoro deve ca...
iPhone 13 potrebbe avere la ricarica pi&...
Audacity
Chromium
Memtest86 Free
Advanced SystemCare
PeaZip
LibreOffice 7.1.5
Firefox Portable
Firefox 90
Skype
Opera Portable
Opera 77
Google Chrome Portable
VirtualBox
Dropbox
7-Zip
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 08:33.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Served by www3v