Torna indietro   Hardware Upgrade Forum > Mondo Mobile > Portatili > Thread Ufficiali

Sony A7 R IV: primo contatto con la Full Frame da 61 megapixel
Sony A7 R IV: primo contatto con la Full Frame da 61 megapixel
(Anche) 61 megapixel posson bastare. Soprattutto se possono essere utilizzati con una raffica da 10 fotogrammi al secondo. Ecco i primi scatti in anteprima di Sony A7 R IV, fotocamera che torna ad alzare l'asticella nel campo delle mirrorless full frame
Lenovo ThinkPad P53: la più veloce workstation da 15 pollici
Lenovo ThinkPad P53: la più veloce workstation da 15 pollici
Lenovo aggiorna la propria gamma di workstation mobile destinate ai professionisti presentando, con ThinkPad P53, un sistema tanto potente quanto flessibile. Processore Xeon con architettura a 6 core, scheda video Quadro RTX 5000 e storage integrato configurabile sino a Raid 5 si abbinano alla proverbiale qualità dei prodotti della famiglia ThinkPad.
Recensione F1 2019: grafica migliorata, e non solo
Recensione F1 2019: grafica migliorata, e non solo
F1 2019 è finalmente disponibile, con il suo nuovo sistema di illuminazione che ha già fatto parlare molto di sé in fase di pre-rilascio. Driver transfers, riproduzione fedele del regolamento e delle auto della Formula 1, accuratezza fisica e supporto eSport sono altri argomenti di discussione molto interessanti. Vediamo com'è F1 2019
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 28-12-2015, 19:47   #6001
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Quote:
Originariamente inviato da ais001 Guarda i messaggi
Il fatto di dire "ho bisogno di 16" é solo una paturnia della mente umana. Se non usi il notebook per scopi particolari, sono solo soldi spesi inutilmente.
Esatto... Io penso di usarli solo con Premiere Pro... Ma non ci ho mai fatto caso...
Piuttosto non influiscono sul dual-channel?

EDIT: Inizio a pensare che il mio problema sia più grave di quello che sembra... Anche dopo il formattone, una delle due ventole continua, d'ignoranza, a girare a manetta... Possibile che succeda solo a me? Provo ad installare Windows 7? Altre idee?
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco

Ultima modifica di \_Davide_/ : 28-12-2015 alle 20:31.
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 28-12-2015, 20:39   #6002
ais001
Senior Member
 
L'Avatar di ais001
 
Iscritto dal: Nov 2007
Città: VICENZA
Messaggi: 16544
Il "dual channel" serve per velocizzare la scrittura/lettura, ma se tu scrivi "piano" i dati... il dualchannel non lo sfrutti e neanche te ne accorgi.

Il dualchannel ha senso coi giochi o con l'editing video, non certo con l'utilizzo normale.
ais001 è offline   Rispondi citando il messaggio o parte di esso
Old 28-12-2015, 20:41   #6003
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Quote:
Originariamente inviato da ais001 Guarda i messaggi
Il "dual channel" serve per velocizzare la scrittura/lettura, ma se tu scrivi "piano" i dati... il dualchannel non lo sfrutti e neanche te ne accorgi.

Il dualchannel ha senso coi giochi o con l'editing video, non certo con l'utilizzo normale.
Si beh certo... io appunto sto facendo editing video...
Sul mac vorrei aggiungere, perchè l'Asus-hovercraft al momento è troppo irritante per consentire un corretto utilizzo...
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 28-12-2015, 22:32   #6004
Signor Finnigan
Member
 
Iscritto dal: Oct 2015
Messaggi: 152
Parallelizzala all'altra no? Un paio di saldature e risolvi se via SW non risolvi
Signor Finnigan è offline   Rispondi citando il messaggio o parte di esso
Old 28-12-2015, 22:54   #6005
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Eh sì ma non vorrei bruciare il controller PWM parte prima (che non è progettato per più ventole come quello dei fissi), e parte seconda se scalda solo la scheda video la brucio...

Sono cazzi... Ho reinstallato Windows 8.1 e il problema persiste... A questo punto penso che il problema sia della motherboard... Se ais mi conferma...

Quindi... Piccolo problemuccio... A parte l'hinge cover scassato che posso incollare... Ho sostituito la pasta termica (il sigillo giallo non è danneggiato ) l'HDD (ma ho ancora il suo originale) e dentro non ha un granello di polvere...
Sarei credibile?
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 00:46   #6006
ais001
Senior Member
 
L'Avatar di ais001
 
Iscritto dal: Nov 2007
Città: VICENZA
Messaggi: 16544
Fai una prova per capire se é la MB o no: inverti i connettori e vedi se il problema si rovescia sulle ventole. Se il problema c'é ancora sulla stessa ventola allora é la MB, se il problema si rovescia sull'altra ventila allora il problema forse é della ventila stessa
ais001 è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 08:51   #6007
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Quote:
Originariamente inviato da ais001 Guarda i messaggi
Fai una prova per capire se é la MB o no: inverti i connettori e vedi se il problema si rovescia sulle ventole. Se il problema c'é ancora sulla stessa ventola allora é la MB, se il problema si rovescia sull'altra ventila allora il problema forse é della ventila stessa
Va bene... Appena ho un secondo
In ogni caso devo girare le ventole, i connettori non ci arrivano altrimenti..
Poi io ho detto così basandomi sul flusso d'aria che esce, presente solo dalla parte tutta a sx...
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 10:20   #6008
m.tech
Member
 
Iscritto dal: Nov 2013
Messaggi: 108
Problema nella masterizzazione CD/DVD - power calibration area error

Ciao a tutti,
premesso che erano mesi che non masterizzavo un disco ieri ho riscontrato un problema nella masterizzazione.

Più precisamente ImgBurn mi da il seguente errore "power calibration area error" e la masterizzazione di windows mi da semplicemente errore, impedendomi di masterizzare.

Su internet ho visto che è stato un errore che si è presentato a molti con win 8/8.1 o win10 e tutti consigliano di aggiornare i driver, ma non sono riuscito a trovarne.

Il mio masterizzatore è il IMATSHITA DVD-RAM UJ8C2 S 1.00

Ringrazio anticipatamente tutti coloro che mi aiuteranno
__________________
Asus N550JV-CM160P - Thread Ufficiale
m.tech è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 10:39   #6009
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Non saprei sai.. io se masterizzo uso il fisso...
Sul sito asus non mi sembra di averli visti!
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 13:42   #6010
ais001
Senior Member
 
L'Avatar di ais001
 
Iscritto dal: Nov 2007
Città: VICENZA
Messaggi: 16544
[Thread Ufficiale] Asus N550JV

É il driver di windows che ha problemi. Cerca tramite "ID Hardware" e poi verifica che sia una versione aggiornata rispetto alla tua.

Prova anche "CDBurnXP", di solito quello é meno pignolo sui driver.
ais001 è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 18:34   #6011
Anaconda63
Member
 
L'Avatar di Anaconda63
 
Iscritto dal: May 2014
Città: Huanuco
Messaggi: 86
Quote:
Originariamente inviato da ais001 Guarda i messaggi


Ciao asis ho trovato il tuo link per scaricare battery monitor ma dice che é " Sorry, the link you are looking for either does not exist or has expired " come devo fare per scaricarlo di nuovo grazie
__________________
Gian Luca
Anaconda63 è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 19:38   #6012
ais001
Senior Member
 
L'Avatar di ais001
 
Iscritto dal: Nov 2007
Città: VICENZA
Messaggi: 16544
[Thread Ufficiale] Asus N550JV

Nel mio post c'é la "data di scandenza" del link. Che data riporta?
ais001 è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 19:57   #6013
Anaconda63
Member
 
L'Avatar di Anaconda63
 
Iscritto dal: May 2014
Città: Huanuco
Messaggi: 86
Quote:
Originariamente inviato da ais001 Guarda i messaggi
Nel mio post c'é la "data di scandenza" del link. Che data riporta?
dice che expire il 26 12 2015
puoi reiserirlo grazie
__________________
Gian Luca
Anaconda63 è offline   Rispondi citando il messaggio o parte di esso
Old 29-12-2015, 20:04   #6014
ais001
Senior Member
 
L'Avatar di ais001
 
Iscritto dal: Nov 2007
Città: VICENZA
Messaggi: 16544
Sono in ferie, torno tra 1 settimana
ais001 è offline   Rispondi citando il messaggio o parte di esso
Old 30-12-2015, 17:11   #6015
Anaconda63
Member
 
L'Avatar di Anaconda63
 
Iscritto dal: May 2014
Città: Huanuco
Messaggi: 86
Quote:
Originariamente inviato da ais001 Guarda i messaggi
Sono in ferie, torno tra 1 settimana
Ok Ais buone ferie quando torni me lo puoi postare ? perché il problema é quando il laptop termina la carica circa al 96/97 % la spia della batteria incomincia a lampeggiare arancione fino a che non non stacco la batteria e li riattacco e ritorna a caricare terminata la carica da spento o acceso ritorna a lampeggiare arancione ... devo capire se é la batteria o altro visto che é ancora in garanzia ..grazie
Ps . se qualcuno a questo programma lo postare
1000 grazie
__________________
Gian Luca
Anaconda63 è offline   Rispondi citando il messaggio o parte di esso
Old 30-12-2015, 22:43   #6016
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Mi è apparso un altro "problema" non so se sia dovuto all'SSD nuovo ma... è normale che con windows 8.1 appena installato il pc mi si accenda in appena 5-6 secondi scarsi? (Da spento al desktop)
Per le ventole devo vedere... da dentro il bios sembra che si comportino in modo normale... Ma io ne ho sempre avuta una che reagiva in modo diverso... voi no?

In poche parole, quando agivo su NBFC, una ventola rispondeva subito, l'altra aveva un ritardo sia in accelerazione che in decellerazione: quando aumentavo i giri li aumentava dopo un toto, e, se ad esempio rallentavo o spegnevo, la prima ventola si fermava subito, l'altra rallentava piano fino a spegnersi nel giro di circa mezzo minuto. Pensavo fosse un comportamento normale, anche perchè io ho sempre visto un singolo controllo delle ventole, ed un singolo regime di rotazione con i vari programmini di monitoraggio; però se le ventole sono indipendenti non ha molto senso!
Ora ho anche notato che per un certo verso si comportano quasi normalmente, solo a giri un po' più alti... Le uniche due anomalie sono che:
- A volte ho il processore sotto i 35° e la ventola sopra i 4000 rpm
- Quando le metto a 0 da NBFC si spengono immediatamente, ma se le porto anche solo al 12,5% vanno molto su di giri, sembrerebbe al 100%...

Non so cosa fare, visto anche che non ho più la garanzia Asus ma quella estesa di mw...
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 30-12-2015, 22:46   #6017
ais001
Senior Member
 
L'Avatar di ais001
 
Iscritto dal: Nov 2007
Città: VICENZA
Messaggi: 16544
1. un'installazione "pulita" é sempre piú veloce, tra qualche settimana rallenta qualche secondo

2. hai fatto la prove di invertire le ventole? Non ho letto il risultato delle prove
Le ventole nel BIOS non hanno software che interferiscono, ma hai anche un uso molto limitato di cpu e gpu.
ais001 è offline   Rispondi citando il messaggio o parte di esso
Old 30-12-2015, 23:40   #6018
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
PC dei misteri... Ho deciso di passare il diciottesimo a formattare il "coso"...
Dal bios scalda... diventa proprio calda la scocca, e le ventole si comportano nel modo corretto... Ora ho reinstallato winzozz 10 e stanno continuando ad andare quasi normalmente (girano di più, sopratutto quella a sinistra, ma anche il pc è bello caldo)...
Quello che mi fa strano è che windows mi ha installato automaticamente:
- Driver Intel
- Driver Nvidia
- Asus Smart Gesture
- Pacchetto driver Windows - ASUS (ATP) Mouse
- Realtek High Definition Audio Driver
Ora sto disinstallando tutto con i riavvii necessari e reinstallo quelli aggiornati...
EDIT: Anche W10 si avvia in 5 secondi
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco

Ultima modifica di \_Davide_/ : 30-12-2015 alle 23:43.
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old 02-01-2016, 09:41   #6019
Laevus
Senior Member
 
L'Avatar di Laevus
 
Iscritto dal: Mar 2013
Messaggi: 335
Quote:
Originariamente inviato da \_Davide_/ Guarda i messaggi
Mi è apparso un altro "problema" non so se sia dovuto all'SSD nuovo ma... è normale che con windows 8.1 appena installato il pc mi si accenda in appena 5-6 secondi scarsi? (Da spento al desktop)
Per le ventole devo vedere... da dentro il bios sembra che si comportino in modo normale... Ma io ne ho sempre avuta una che reagiva in modo diverso... voi no?

In poche parole, quando agivo su NBFC, una ventola rispondeva subito, l'altra aveva un ritardo sia in accelerazione che in decellerazione: quando aumentavo i giri li aumentava dopo un toto, e, se ad esempio rallentavo o spegnevo, la prima ventola si fermava subito, l'altra rallentava piano fino a spegnersi nel giro di circa mezzo minuto. Pensavo fosse un comportamento normale, anche perchè io ho sempre visto un singolo controllo delle ventole, ed un singolo regime di rotazione con i vari programmini di monitoraggio; però se le ventole sono indipendenti non ha molto senso!
Ora ho anche notato che per un certo verso si comportano quasi normalmente, solo a giri un po' più alti... Le uniche due anomalie sono che:
- A volte ho il processore sotto i 35° e la ventola sopra i 4000 rpm
- Quando le metto a 0 da NBFC si spengono immediatamente, ma se le porto anche solo al 12,5% vanno molto su di giri, sembrerebbe al 100%...

Non so cosa fare, visto anche che non ho più la garanzia Asus ma quella estesa di mw...
Quote:
Originariamente inviato da \_Davide_/ Guarda i messaggi
PC dei misteri... Ho deciso di passare il diciottesimo a formattare il "coso"...
Dal bios scalda... diventa proprio calda la scocca, e le ventole si comportano nel modo corretto... Ora ho reinstallato winzozz 10 e stanno continuando ad andare quasi normalmente (girano di più, sopratutto quella a sinistra, ma anche il pc è bello caldo)...
Quello che mi fa strano è che windows mi ha installato automaticamente:
- Driver Intel
- Driver Nvidia
- Asus Smart Gesture
- Pacchetto driver Windows - ASUS (ATP) Mouse
- Realtek High Definition Audio Driver
Ora sto disinstallando tutto con i riavvii necessari e reinstallo quelli aggiornati...
EDIT: Anche W10 si avvia in 5 secondi
1. Benvenuto nel mondo degli SSD! Sì è normale, come detto da ais dopo un po' rallenta un attimo (poi dipende da quanti programmi ti partono all'avvio), ma sì, l'avvio è estremamente più rapido. Io ci metto circa una decina di secondi con un SSD più lento (840 basic).

2. Sì è normale ti installi quei programmi. Tuttavia ti consiglio di togliere la spunta dall'installazione programmi di terze parti in windows update.

3. Non sto usando NBFC, comunque puoi modificare i valori di funzionamento delle ventole a mano. Leggiti la guida presente sul sito, è semplice.

4. Riguardo al BIOS che scalda... Se continua a dare problemi riflashalo (da cmd puoi ignorare il controllo della data e flashare lo stesso bios). Anche a me windows 10 ha scazzato il bios, ma in maniera diversa.

___


Comunque vi ricordate che tempo fa avevo cambiato pasta? Le temperature sono sempre buone, ma sotto sforzo sono rimaste quasi invariate. Anche con giochi leggeri come Transistor e Life is Strange la CPU mi viaggia fra i 74 e gli 84 gradi, ma suppongo che di meglio non si possa fare (senza cambiare i valori delle ventole, ovviamente).
Laevus è offline   Rispondi citando il messaggio o parte di esso
Old 02-01-2016, 11:21   #6020
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7457
Quote:
Originariamente inviato da Laevus Guarda i messaggi
1. Benvenuto nel mondo degli SSD! Sì è normale, come detto da ais dopo un po' rallenta un attimo (poi dipende da quanti programmi ti partono all'avvio), ma sì, l'avvio è estremamente più rapido. Io ci metto circa una decina di secondi con un SSD più lento (840 basic).

2. Sì è normale ti installi quei programmi. Tuttavia ti consiglio di togliere la spunta dall'installazione programmi di terze parti in windows update.

3. Non sto usando NBFC, comunque puoi modificare i valori di funzionamento delle ventole a mano. Leggiti la guida presente sul sito, è semplice.

4. Riguardo al BIOS che scalda... Se continua a dare problemi riflashalo (da cmd puoi ignorare il controllo della data e flashare lo stesso bios). Anche a me windows 10 ha scazzato il bios, ma in maniera diversa.

___


Comunque vi ricordate che tempo fa avevo cambiato pasta? Le temperature sono sempre buone, ma sotto sforzo sono rimaste quasi invariate. Anche con giochi leggeri come Transistor e Life is Strange la CPU mi viaggia fra i 74 e gli 84 gradi, ma suppongo che di meglio non si possa fare (senza cambiare i valori delle ventole, ovviamente).
Ciao Laevus...
1 - Io ho avuto un 840 PRO nei due anni passati, ed un Kingston Hyperx sul fisso, ma non ero mai sceso sotto gli 8-10 secondi.. Per questo mi stupivo

2 - Il problema è che è stata la prima cosa che ho fatto, prima di connetterlo a internet

3 - Sì, io se leggi in questo 3d mi ero anche fatto la configurazione personalizzata... Peccato che ora se NBFC è a 0 le ventole sono spente, se è da 12,5% a 100% una delle due gira sempre dai 4000 rpm in sù...

4 - In effetti la causa di tutto penso potrebbe essere il bios... C'è una guida da qualche parte per riflashare lo stesso?

Grazie mille
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco

Ultima modifica di \_Davide_/ : 02-01-2016 alle 11:23.
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Sony A7 R IV: primo contatto con la Full Frame da 61 megapixel Sony A7 R IV: primo contatto con la Full Frame d...
Lenovo ThinkPad P53: la più veloce workstation da 15 pollici Lenovo ThinkPad P53: la più veloce workst...
Recensione F1 2019: grafica migliorata, e non solo Recensione F1 2019: grafica migliorata, e non so...
Xiaomi Mi 9T: quando si fa sul serio ma a soli 329 euro. La recensione Xiaomi Mi 9T: quando si fa sul serio ma a soli 3...
Microsoft Surface Studio 2: contenuti e design per una nicchia ben precisa Microsoft Surface Studio 2: contenuti e design p...
Facebook e Google sanno tutto quello che...
Stangata per Google e YouTube: hanno vio...
Market Share Analysis: ERP Software - SA...
Google e Pampers presenta Lumi: ecco il ...
Huawei: il ban di Trump è l'inizi...
IPTV: chiusa ZSat, piattaforma illegale ...
Sconti e offerte con Amazon: oggi monito...
Drone Awards 2019: ecco le fotografie e ...
Plants vs. Zombies 3 annunciato da EA, p...
NASA Artemis: nuovo logo per la missione...
La missione di Luca Parmitano sulla ISS ...
Le tecnologie per tutti derivate dalle m...
Ecco il video di un'aquila che "ruba" un...
NASA: oggi si festeggia il primo allunag...
I team di sviluppo e quelli di sicurezza...
K-Lite Codec Pack Basic
Firefox Portable
Firefox 68
NOD32
AIDA64 Extreme Edition
CCleaner Portable
ACDSee Ultimate
CCleaner Standard
VirtualBox
Process Lasso
Radeon Software Adrenaline Edition 19.
Google Chrome Portable
NTLite
SuperRam
Chromium
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:45.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Served by www2v