Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Internet e provider

Total War Three Kingdoms: l'acclamata serie nell'Antica Cina
Total War Three Kingdoms: l'acclamata serie nell'Antica Cina
Three Kingdoms è il dodicesimo capitolo della serie principale di Total War che, come sanno bene gli appassionati, sono strategici in tempo reale realistici per numero di unità coinvolte nel conflitto e dimensioni della battaglia. Qui c'è un attento lavoro di ricostruzione dello scenario dell'Antica Cina: vediamo come è andata...
Arlo Ultra: videosorveglianza di nuova generazione
Arlo Ultra: videosorveglianza di nuova generazione
Tante nuove caratteristiche per il sistema di videosorveglianza di Arlo di nuova generazione, come la funzionalità Spotlight e la rilevazione intelligente delle intrusioni
Windows 10 May 2019 Update: le 6 novità più importanti e le prime considerazioni
Windows 10 May 2019 Update: le 6 novità più importanti e le prime considerazioni
Il prossimo feature update di Windows 10 è in dirittura d'arrivo e può essere provato in anteprima in diversi canali. Sono sei le novità principali, ma ci sono innumerevoli innovazioni minori sotto la scocca che Microsoft ha introdotto per migliorare l'esperienza d'uso generale. A nostro avviso vale la pena aggiornare anche solo per le novità su Windows Update
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old Ieri, 09:04   #11581
eftecno
Senior Member
 
Iscritto dal: Feb 2009
Messaggi: 598
Quote:
Originariamente inviato da Matte9191 Guarda i messaggi
Anche a me non cambia l'IP, non si disconnette
Ora ho aperto un ticket, vediamo un po'
Al momento l'unica soluzione è staccare la corrente del mikrotik e si riaggancia alla B1..però tutti i giorni è un po' scomodo
Compra una presa col timer meccanico da 10 euro
__________________
This is not here
Speedtest Tiscali FTTC
eftecno è offline   Rispondi citando il messaggio o parte di esso
Old Ieri, 10:00   #11582
PaoPaolo
Senior Member
 
L'Avatar di PaoPaolo
 
Iscritto dal: Jan 2003
Città: Provincia di CN
Messaggi: 1098
Quote:
Originariamente inviato da Matte9191 Guarda i messaggi
Anche a me non cambia l'IP, non si disconnette
Ora ho aperto un ticket, vediamo un po'
Al momento l'unica soluzione è staccare la corrente del mikrotik e si riaggancia alla B1..però tutti i giorni è un po' scomodo
Con i mikrotik è possibile aggiungere degli eventi schedulati per fare il reboot a una data ora.
Cercando velocemente sul forum mikrotik questo comando dovrebbe aggiungere allo scheduler un reboot alle ore sei ogni giorno a partire da una certa data (naturalmente i paramentri si posono selezionare, sono abbastanza semplici da interpretare)

/system scheduler add name="reboot6am" start-date="jan/01/2009" start-time="06:00:00" interval="1d" on-event="/system reboot"


Bisogna provarlo e nel tuo caso probabilmente farlo inserire dall'assistenza Oglink ma non dovrebbe essere complicato
__________________
Steam Nickname: Paol_Oh (cosi' sapete a chi sparate in TF2 )
PaoPaolo è offline   Rispondi citando il messaggio o parte di esso
Old Ieri, 10:49   #11583
LSan83
Senior Member
 
Iscritto dal: Sep 2016
Messaggi: 369
Quote:
Originariamente inviato da eftecno Guarda i messaggi
Compra una presa col timer meccanico da 10 euro
Come rompere un router. Sono dispositivi aggiornati da remoto, se il timer riavvia durante l'aggiornamento firmware fai un disastro. I Mikrotik andrebbero prima spenti via software prima di staccare la spina.

Quote:
Originariamente inviato da PaoPaolo Guarda i messaggi
Con i mikrotik è possibile aggiungere degli eventi schedulati per fare il reboot a una data ora.
Cercando velocemente sul forum mikrotik questo comando dovrebbe aggiungere allo scheduler un reboot alle ore sei ogni giorno a partire da una certa data (naturalmente i paramentri si posono selezionare, sono abbastanza semplici da interpretare)

/system scheduler add name="reboot6am" start-date="jan/01/2009" start-time="06:00:00" interval="1d" on-event="/system reboot"


Bisogna provarlo e nel tuo caso probabilmente farlo inserire dall'assistenza Oglink ma non dovrebbe essere complicato
Se Vodafone riaumenta la banda verso le 7, forse è meglio fare il riavvio verso le 7,30-8
LSan83 è offline   Rispondi citando il messaggio o parte di esso
Old Ieri, 10:52   #11584
PaoPaolo
Senior Member
 
L'Avatar di PaoPaolo
 
Iscritto dal: Jan 2003
Città: Provincia di CN
Messaggi: 1098
Quote:
Originariamente inviato da LSan83 Guarda i messaggi
Come rompere un router. Sono dispositivi aggiornati da remoto, se il timer riavvia durante l'aggiornamento firmware fai un disastro. I Mikrotik andrebbero prima spenti via software prima di staccare la spina.



Se Vodafone riaumenta la banda verso le 7, forse è meglio fare il riavvio verso le 7,30-8
Sicuramente i parametri devono essere settati secondo l'esigenza, va anche controllato che non siano cambiati i comandi visto che la discussione era di qualche anno fa (non credo comunque visto che sono comandi abbastanza "base")
__________________
Steam Nickname: Paol_Oh (cosi' sapete a chi sparate in TF2 )
PaoPaolo è offline   Rispondi citando il messaggio o parte di esso
Old Ieri, 11:38   #11585
\_Davide_/
Senior Member
 
L'Avatar di \_Davide_/
 
Iscritto dal: Jul 2012
Messaggi: 7341
Quote:
Originariamente inviato da Matte9191 Guarda i messaggi
Anche a me non cambia l'IP, non si disconnette
Ora ho aperto un ticket, vediamo un po'
Al momento l'unica soluzione è staccare la corrente del mikrotik e si riaggancia alla B1..però tutti i giorni è un po' scomodo
Se avete uno switch poe managed potete programmargli un power cycle ad una data ora
__________________
PC 1 | PC 2 | MBP 15" 2016 i7 6820HQ, Radeon 460 PRO, 512 GB |ThinkPad T480 i7 8550U, 16 GB, 1 TB, 14" WQHD |Inst. Win 10 Asus N550JV | Vendo vecchio materiale informatico in blocco
\_Davide_/ è offline   Rispondi citando il messaggio o parte di esso
Old Ieri, 13:38   #11586
giallone1970
Member
 
Iscritto dal: Apr 2019
Città: Provincia di Ferrara
Messaggi: 147
Quote:
Originariamente inviato da Matte9191 Guarda i messaggi
Anche a me non cambia l'IP, non si disconnette
Ora ho aperto un ticket, vediamo un po'
Al momento l'unica soluzione è staccare la corrente del mikrotik e si riaggancia alla B1..però tutti i giorni è un po' scomodo
L'unica cosa che ho fatto io e' stata di chiedere al servizio tecnico di forzare il router (ho quello da interno pero') solo su bande 4g escludendo quindi il 3g. Non so' pero' se possa essere questo che ha fatto differenza.
Prima comunque, allo scoccare della mezzanotte, switchava in 3g e alla mattina dovevo riavviare o restava agganciato alla 3g a prescindere dalle bande disponibili.

Ultima modifica di giallone1970 : Ieri alle 13:41.
giallone1970 è offline   Rispondi citando il messaggio o parte di esso
Old Ieri, 18:00   #11587
phicrand_6358
Senior Member
 
L'Avatar di phicrand_6358
 
Iscritto dal: Jan 2009
Messaggi: 640
Quote:
Originariamente inviato da marcof12 Guarda i messaggi
come non quotarti...gli Usa non hanno certo la coscienza pulita lato spionaggio globale di tutto e di tutti
Che poi anche altri lo facciano o tentino di farlo, non è certo una cosa a cui è difficile credere: chi controlla le informazioni e le infrastrutture digitali ha il controllo de facto di tutto ai giorni nostri.


su questo non so, sai? io ho preso l'M1 e rispetto al B618 non era meglio lato ricezione, anzi, mi scocciava che non riuscivo a forzarlo sulla bts che aggancio solitamente.
Se proprio devo scegliere preferisco farmi spiare dai cinesi. Perché? Perché a differenza degli americani loro non possono farmi sparire da casa, portarmi in una base in Germania per interrogarmi e torturarmi, e fare il tutto con l'aiuto del governo italiano... (Cosa già accaduta e risaputa)
__________________
Cercasi PinMod (Bus e/o Moltiplicatore - NO VOLT MOD) per Pentium 4 Prescott socket 478
phicrand_6358 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Total War Three Kingdoms: l'acclamata serie nell'Antica Cina Total War Three Kingdoms: l'acclamata serie nell...
Arlo Ultra: videosorveglianza di nuova generazione Arlo Ultra: videosorveglianza di nuova generazio...
Windows 10 May 2019 Update: le 6 novità più importanti e le prime considerazioni Windows 10 May 2019 Update: le 6 novità p...
Honor 20 e 20 Pro sono ufficiali. Ecco l'anteprima video con tutte le specifiche Honor 20 e 20 Pro sono ufficiali. Ecco l'antepri...
Fujifilm GFX 50R, il medio formato si fa più abbordabile Fujifilm GFX 50R, il medio formato si fa pi&ugra...
Battalion 1944, il gioco che cattura il ...
Canon RF: 80 dollari rendere più silenzi...
Prossima trilogia di Star Wars basata su...
TP-Link Neffos C7 Lite arriva in Italia ...
Samsung Galaxy Fit e Galaxy Fit-e dispon...
Uffici open space, amati dai più ...
Windows 10 May 2019 Update: tutte le fea...
Samsung Smart Repair: arriva la riparazi...
Le nuove tecnologie a scuola: la sperime...
Vodafone, addebiti da 5 euro al mese sul...
Dal 3 giugno la Milano PhotoWeek: ecco a...
Stormshield incrementa il fatturato del ...
Pro-Ject Essential III, i giradischi dal...
Total War: Three Kingdoms, il nuovo stra...
Ancestors: rivelata la data d'uscita del...
Basemark GPU Benchmark
K-Lite Codec Pack Update
K-Lite Mega Codec Pack
K-Lite Codec Pack Full
K-Lite Codec Pack Standard
K-Lite Codec Pack Basic
Opera Portable
Opera 60
Cpu-Z
Dropbox
Radeon Software Adrenaline Edition 19.
LibreOffice 6.2.3
Chromium
Intel Solid State Drive (SSD) Toolbox
IObit Malware Fighter
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 01:00.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Served by www2v