Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Guide e thread ufficiali

Lenovo ThinkPad X12 Detachable: il 2-in-1 di grande qualità
Lenovo ThinkPad X12 Detachable: il 2-in-1 di grande qualità
Il nuovo 2-in-1 di Lenovo è un modello che abbina la capacità di trasformarsi da notebook a tablet e viceversa con estrema facilità, alla qualità tipica dei prodotti Lenovo della famiglia ThinkPad grazie allo chassis in lega di magnesio. Lo schermo con rapporto di 3:2 rende ThinkPad X12 Detachable particolarmente indicato per la produttività personale, forte di hardware potente e di una tastiera staccabile che brilla per precisione.
Revolut per il trading di criptovalute: una piattaforma sicura e affidabile
Revolut per il trading di criptovalute: una piattaforma sicura e affidabile
Una delle funzioni più particolari di Revolut è la possibilità di effettuare facilmente e in sicurezza il trading di criptovalute, che potranno anche essere cedute a parenti e amici. Sono supportati Bitcoin, Ethereum, Litecoin, Stellar, Dogecoin e altre "monete. Per ridurre i rischi, è possibile indicare alla piattaforma un prezzo per la vendita e l'acquisto, così da limitare i danni nel caso di brusche oscillazioni del valore
Chi è Jen-Hsun 'Jensen' Huang, una vita a fare Nvidia
Chi è Jen-Hsun 'Jensen' Huang, una vita a fare Nvidia
Scopriamo chi è Jen-Hsun 'Jensen' Huang, il CEO di Nvidia, in un racconto non solo della sua vita ma anche legato ai quasi 30 anni di attività ai vertici di un'azienda che ha costruito il mercato dei videogiochi come lo conosciamo per concretizzare una visione che nei primi anni '90 pochi riuscivano a capire.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 02-12-2014, 15:09   #21
theDesigner
Member
 
L'Avatar di theDesigner
 
Iscritto dal: Dec 2007
Messaggi: 177
Salve gente
Allora il supporto AVM mi ha risposto in questo modo:

Quote:
Gentile Signor xxxxxx ,

La ringrazio innanzitutto per la Sua richiesta al supporto di AVM.

Per quanto riguarda il suo caso la pregerei di provare con il seguente
documento:

http://it.avm.de/nc/assistenza/fritz...-OS-downgrade/



Distinti saluti da Berlino
Daniel Campi (AVM Support)
Secondo me per arrivare a questa soluzione, non hanno idea di come risolvere il problema. Vedremo più avanti con gli aggiornamenti
__________________
Computer: iMac 21,5" con display Retina 4K . Smartphone: iPhone 7 128GB black. Smartwatch: Apple Watch 42mm Stainless Steel. Tablet: iPad 9,7" (2018) 128GB Space Gray. Lettore MP3: iPod touch 4° Generazione 64GB nero. Diffusore audio: Bowers & Wilkins Zeppelin Air connettore 30 pin. Modem/Router: AVM FRITZ!Box 7490 e 7590. NAS: Qnap TS-251 4GB Ram. Console: Playstation 4 Limited Edition Metal Gear Solid V. UPS: APC Smart Ups 750VA 500Watt.

Ultima modifica di theDesigner : 02-12-2014 alle 15:12.
theDesigner è offline   Rispondi citando il messaggio o parte di esso
Old 02-12-2014, 17:23   #22
MiloZ
Senior Member
 
L'Avatar di MiloZ
 
Iscritto dal: Mar 2004
Messaggi: 6250
Potete dirmi se è possibile entrare in telnet con il 7490?
MiloZ è offline   Rispondi citando il messaggio o parte di esso
Old 03-12-2014, 05:30   #23
mercuryQ
Junior Member
 
Iscritto dal: Apr 2007
Messaggi: 27
Oggi ho chiesto il reso con sostituzione ad amazon...
purtroppo anche il mio 7490 presentava reset continui anche con la sola alimentazione inserita... per ora questo prodotto è stata una delusione...spero che il nuovo 7490 non presenti gli stessi problemi sennò dovrò rinunciarvi e chiedere il rimborso.
mercuryQ è offline   Rispondi citando il messaggio o parte di esso
Old 03-12-2014, 08:17   #24
popomer
Senior Member
 
L'Avatar di popomer
 
Iscritto dal: Mar 2001
Città: FIRENZE
Messaggi: 2583
il mio sinceramete e' molto stabile,magari fa' ben sperare che sia un problema del tuo e che si risolvera' con un "nuovo" modello
__________________
MacBook m1"-Mac mini 2015 con fusion drive-Surface pro 4-nvidia Shield TV-apple tv 4-Game PC,Asus PRIME X470-PRO,AMD 2700x,ASUS dual RTX 2080-MONITOR lg oled48cx -Audio BOSE Companion 5-Mobile iPhone 12 pro 256 gb-Galaxy s8 -iPad Pro 11"-Console ps5 Nintend0 switch TV lg oled65C8
popomer è offline   Rispondi citando il messaggio o parte di esso
Old 05-12-2014, 12:00   #25
theDesigner
Member
 
L'Avatar di theDesigner
 
Iscritto dal: Dec 2007
Messaggi: 177
Quote:
Originariamente inviato da theDesigner Guarda i messaggi
Salve gente
Allora il supporto AVM mi ha risposto in questo modo:



Secondo me per arrivare a questa soluzione, non hanno idea di come risolvere il problema. Vedremo più avanti con gli aggiornamenti
downgrade effettuato dalla 6.20 alla 6.04. Ritornato a funzionare tutto come prima.
Ho riscritto all'assistenza per chiedere se c'è un eventuale firmware in versione beta da provare. Vi terrò aggiornati
__________________
Computer: iMac 21,5" con display Retina 4K . Smartphone: iPhone 7 128GB black. Smartwatch: Apple Watch 42mm Stainless Steel. Tablet: iPad 9,7" (2018) 128GB Space Gray. Lettore MP3: iPod touch 4° Generazione 64GB nero. Diffusore audio: Bowers & Wilkins Zeppelin Air connettore 30 pin. Modem/Router: AVM FRITZ!Box 7490 e 7590. NAS: Qnap TS-251 4GB Ram. Console: Playstation 4 Limited Edition Metal Gear Solid V. UPS: APC Smart Ups 750VA 500Watt.
theDesigner è offline   Rispondi citando il messaggio o parte di esso
Old 06-12-2014, 04:32   #26
mercuryQ
Junior Member
 
Iscritto dal: Apr 2007
Messaggi: 27
Quote:
Originariamente inviato da theDesigner Guarda i messaggi
downgrade effettuato dalla 6.20 alla 6.04. Ritornato a funzionare tutto come prima.
Ho riscritto all'assistenza per chiedere se c'è un eventuale firmware in versione beta da provare. Vi terrò aggiornati
Posso chiederti dove lo hai acquistato?
Io da amazon e ora l'ho rispedito per la sostituzione...se hai questa possibilita ti conviene sfruttarla anche perché il firmware 6.20 ad altri non da problemi.
Ti consiglio di provare a collegare la sola alimentazione per vedere come si comporta...nel mio caso i reset si verificavano lo stesso.
È assurdo che AVM metta in circolazione prodotti fallati soprattutto considerando i prezzi non certo economici dei loro prodotti.
mercuryQ è offline   Rispondi citando il messaggio o parte di esso
Old 06-12-2014, 11:21   #27
theDesigner
Member
 
L'Avatar di theDesigner
 
Iscritto dal: Dec 2007
Messaggi: 177
Quote:
Originariamente inviato da mercuryQ Guarda i messaggi
Posso chiederti dove lo hai acquistato?
Io da amazon e ora l'ho rispedito per la sostituzione...se hai questa possibilita ti conviene sfruttarla anche perché il firmware 6.20 ad altri non da problemi.
Ti consiglio di provare a collegare la sola alimentazione per vedere come si comporta...nel mio caso i reset si verificavano lo stesso.
È assurdo che AVM metta in circolazione prodotti fallati soprattutto considerando i prezzi non certo economici dei loro prodotti.
anche io acquistato da amazon quest'estate. Il problema che avevo io con la 6.20 era soltanto con la connessione. Ecco cosa scrivevo qualche post fa:

Quote:
Idem per me, ma con una 7Mb; con Fritz OS 6.04 mi collegavo a piena banda (circa 8100kb) ora con Fritz OS 6.20 arrivo a 7670kb. La connessione è stabile. Ho inviato feedback ad AVM tramite pagina adibita nel router.
Per il resto tutto ok, funziona tutto come da manuale.
Non avevo e no ho problemi di reset continui come l'avevi te.
__________________
Computer: iMac 21,5" con display Retina 4K . Smartphone: iPhone 7 128GB black. Smartwatch: Apple Watch 42mm Stainless Steel. Tablet: iPad 9,7" (2018) 128GB Space Gray. Lettore MP3: iPod touch 4° Generazione 64GB nero. Diffusore audio: Bowers & Wilkins Zeppelin Air connettore 30 pin. Modem/Router: AVM FRITZ!Box 7490 e 7590. NAS: Qnap TS-251 4GB Ram. Console: Playstation 4 Limited Edition Metal Gear Solid V. UPS: APC Smart Ups 750VA 500Watt.

Ultima modifica di theDesigner : 06-12-2014 alle 11:22. Motivo: Correzione parola
theDesigner è offline   Rispondi citando il messaggio o parte di esso
Old 15-12-2014, 01:47   #28
markolino87
Member
 
L'Avatar di markolino87
 
Iscritto dal: Sep 2011
Città: Terracina (LT)
Messaggi: 168
Ok, finalmente ho finito di configurare la NAT del mio nuovo Fritz!Box 7490 in cascata al modem/router di Fastweb.

Per quanto riguarda l'aggancio di banda, il problema che nasce con i firmware successivi al 6.04 di aggancio più basso rispetto alla banda effettiva è facilmente risolvibile attivando la spunta su "Utilizzare versione DSL precedente" presente sotto la voce Internet-Informazioni DSL-Impostazioni di linea.

Cosa importante: in giro per il web ci sono tantissime guide che spiegano come configurare un router in cascata alle connessioni Fastweb per via delle limitazioni che questa linea impone (indirizzi IP limitati, port forwarding non gestibile, ecc.), però sono tutti CATEGORICI sul fatto che se si ha una linea dati+voce in voip (quindi wholesale), NON è possibile in nessun caso fare a meno del loro HAG per la connessione.
Questa cosa è vera solo in parte, in quanto io sono riuscito sulla mia linea (appunto wholesale dati+voce) ad attivare la connessione internet DIRETTAMENTE sul mio router FritzBox 7490, ma solo per quanto riguarda la parte dati.
Purtroppo la parte voce non posso gestirla in quanto non sono in possesso dei parametri voip di Fastweb, che ovviamente il gestore non rende noti, pertanto sono costretto a tenermi il loro modem/router in attesa di cambiare di nuovo operatore o sperando in qualche "soffiata"
Quindi se c'è qualcuno che conosce i parametri voip di Fastweb può tranquillamente fare a meno del loro dispositivo anche per la linea voce+dati e usare tranquillamente il suo Fritz!Box
__________________
PSU: Corsair HX 850i| MB: Gigabyte Z170X-Gaming 7| CPU: Intel Core i5-6600K| RAM: Corsair Vengeance LPX 2x8GB DDR4 2400| SSD: Samsung 950 PRO NVMe 256 Gb| MONITOR: Asus ROG SWIFT PG278Q| GPU: nVidia Gigabyte GeForce GTX 970 4Gb G1-Gaming| UPS: Atlantis Land LinePower 1151 1150VA/800W| ROUTER: NETGEAR R7000 DD-WRT

Ultima modifica di markolino87 : 16-12-2014 alle 01:58.
markolino87 è offline   Rispondi citando il messaggio o parte di esso
Old 15-12-2014, 21:39   #29
Kipe
Senior Member
 
L'Avatar di Kipe
 
Iscritto dal: Aug 2011
Messaggi: 926
Mi è arrivato proprio stasera questo bellissimo aggeggio. Ho una linea fastweb DSL da 6Mbit , attendo da un anno il passaggio a fibra
Ho voluto prendere questo modem perché non ce la facevo più ad usare il "fantastico" technicolor in dotazione da fastweb.
Sapevo che era complicata la configurazione. Ma stesera ci ho smanettato per due ora quasi senza alcun risultato.
La portante di linea la rileva immediatamente e i parametri di aggancio sembrano tutti giusti, ma non riesco in alcun modo a navigare. Ho seguita la guida fastweb e le info che ho trovato sul web, ho provato anche coi parametri del technicolor, ma niente.
Ho un solo RJ11 che mi arriva per la linea, quindi dati più voce in voip sullo stesso cavo, no telefono analogico, ma sapevo che il fritz gestiva tranquillamente il voip. Ma il problema è come dice l'utente qua sopra, fastweb non rilascia i dati per il voip
Quindi anche riuscissi a configurare la parte dati non avrei più la parte voce?
E' da un po' che vorrei cambiare operatore, ora la voglia aumenta. Non è possibile penare così tanto per un modem, senza tra l'altro aver possibilità di usarlo a pieno ed obbligandoti ad usare i loro economici apparecchi
__________________
| RYZEN 3900X | MSI MEG X570 ACE | G.SKILL Flare X 3200C14 4x8GB | GIGABYTE GTX 1050 Ti WINDFORCE OC 4GB | Samsung 980 PRO 1TB - Crucial MX500 1TB | Seasonic Platinum 660 | be quiet! DARK BASE 700 | - | Mi Curved Gaming Monitor 34 | - | Arch Linux |
Kipe è offline   Rispondi citando il messaggio o parte di esso
Old 15-12-2014, 22:00   #30
markolino87
Member
 
L'Avatar di markolino87
 
Iscritto dal: Sep 2011
Città: Terracina (LT)
Messaggi: 168
Quote:
Originariamente inviato da Kipe Guarda i messaggi
Mi è arrivato proprio stasera questo bellissimo aggeggio. Ho una linea fastweb DSL da 6Mbit , attendo da un anno il passaggio a fibra
Ho voluto prendere questo modem perché non ce la facevo più ad usare il "fantastico" technicolor in dotazione da fastweb.
Sapevo che era complicata la configurazione. Ma stesera ci ho smanettato per due ora quasi senza alcun risultato.
La portante di linea la rileva immediatamente e i parametri di aggancio sembrano tutti giusti, ma non riesco in alcun modo a navigare. Ho seguita la guida fastweb e le info che ho trovato sul web, ho provato anche coi parametri del technicolor, ma niente.
Ho un solo RJ11 che mi arriva per la linea, quindi dati più voce in voip sullo stesso cavo, no telefono analogico, ma sapevo che il fritz gestiva tranquillamente il voip. Ma il problema è come dice l'utente qua sopra, fastweb non rilascia i dati per il voip
Quindi anche riuscissi a configurare la parte dati non avrei più la parte voce?
E' da un po' che vorrei cambiare operatore, ora la voglia aumenta. Non è possibile penare così tanto per un modem, senza tra l'altro aver possibilità di usarlo a pieno ed obbligandoti ad usare i loro economici apparecchi
La parte voce non è configurabile per il semplice fatto che Fastweb non rende noti i parametri di configurazione del VoIP altrimenti sarebbe pienamente compatibile. Per la parte internet, basta configurare tutto quello che dicono le guide ma invece di farsi assegnare l'IP da DHCP devi NECESSARIAMENTE settarlo a mano, inserendo l'IP pubblico (o quello privato Nattato con cui esce verso la centrale) del router di Fastweb con subnet mask, gateway e dns tutto a mano. Vedrai che così funziona.
Qui un esempio di come ho fatto io:
https://www.dropbox.com/s/mf16cddbed...stweb.png?dl=0
I campi in fondo sono vuoti perché io sto utilizzando una configurazione diversa da quella che ti ho indicato, in quanto l'ho configurato esclusivamente come router e non come modem. In pratica, ti basta aggiungere nei campi "Indirizzo IP", "Maschera di Sottorete" ecc ecc. i dati che ti vengono forniti dal tuo ISP sul modem/router Technicolor (li trovi nella pagina di configurazione del loro router), e li copi paro paro nel fritz! La connessione ad internet così funzionerà. Oltretutto, un router aggiuntivo (o in cascata o al posto di quello Fastweb) oggi come oggi è praticamente indispensabile in quanto permette di aggirare il limite di 3-5 indirizzi IP assegnabili ai dispositivi, terminati i quali tutti gli altri che si collegheranno nella rete interna saranno impossibilitati a navigare causa restrizioni applicate sul router Fastweb.

Tra l'altro, il vantaggio che si avrebbe se si riuscisse a configurare il Fritz come router principale direttamente per il collegamento ad internet è la possibilità di accedere alla propria rete interna da remoto tramite la funzione MyFritz! gestibile dal router stesso. Io avendolo configurato sotto NAT (quindi "dietro" il router di Fastweb che è quello che si collega direttamente ad internet) non posso utilizzarlo in quanto accedendo dall'esterno vedo esclusivamente il router fastweb e non il mio. Dovrei configurare un servizio DDNS ma non mi va di spendere soldi per una connessione che fa un po' acqua in quanto ad accessibilità remota!

Se passi a Telecom il tuo Fritz andrà una bomba XD
__________________
PSU: Corsair HX 850i| MB: Gigabyte Z170X-Gaming 7| CPU: Intel Core i5-6600K| RAM: Corsair Vengeance LPX 2x8GB DDR4 2400| SSD: Samsung 950 PRO NVMe 256 Gb| MONITOR: Asus ROG SWIFT PG278Q| GPU: nVidia Gigabyte GeForce GTX 970 4Gb G1-Gaming| UPS: Atlantis Land LinePower 1151 1150VA/800W| ROUTER: NETGEAR R7000 DD-WRT

Ultima modifica di markolino87 : 16-12-2014 alle 01:40. Motivo: Integrazione
markolino87 è offline   Rispondi citando il messaggio o parte di esso
Old 16-12-2014, 21:09   #31
Kipe
Senior Member
 
L'Avatar di Kipe
 
Iscritto dal: Aug 2011
Messaggi: 926
Grazie mille markolino87!
Ho letto anche che bisogna clonare l'indirizzo mac del modem fastweb, è vero? Magari clonando il mac address funziona il servizio dhcp senza aver bisogno di impostarlo manualmente.
Domani sera dovrei avere un po' di tempo e mi rimetto a smanettarci.
Poi vi faccio sapere come va...
__________________
| RYZEN 3900X | MSI MEG X570 ACE | G.SKILL Flare X 3200C14 4x8GB | GIGABYTE GTX 1050 Ti WINDFORCE OC 4GB | Samsung 980 PRO 1TB - Crucial MX500 1TB | Seasonic Platinum 660 | be quiet! DARK BASE 700 | - | Mi Curved Gaming Monitor 34 | - | Arch Linux |
Kipe è offline   Rispondi citando il messaggio o parte di esso
Old 16-12-2014, 21:52   #32
markolino87
Member
 
L'Avatar di markolino87
 
Iscritto dal: Sep 2011
Città: Terracina (LT)
Messaggi: 168
Quote:
Originariamente inviato da Kipe Guarda i messaggi
Grazie mille markolino87!
Ho letto anche che bisogna clonare l'indirizzo mac del modem fastweb, è vero? Magari clonando il mac address funziona il servizio dhcp senza aver bisogno di impostarlo manualmente.
Domani sera dovrei avere un po' di tempo e mi rimetto a smanettarci.
Poi vi faccio sapere come va...
Non c'è bisogno del MAC address cloning, se non in casi in cui non vuoi che Fastweb rilevi che il modem con cui ti colleghi NON è il loro... Il DHCP non funziona in nessun caso, purtroppo ho provato a far rilevare al Fritz i parametri di connessione da DHCP cambiando diverse volte le impostazioni di collegamento internet ma mantenendo l'acquisizione automatica dell'indirizzo IP, niente da fare, ha bisogno di essere "imboccato" XD
In buona sostanza ti basta accedere alla connessione con i parametri che ho specificato sopra, una volta avuto accesso ad internet basta che ti registri nuovamente e loro dovrebbero (ma non ne sono certo) di fatto "accettare" il nuovo MAC address come nuovo dispositivo associato per quell'utenza, in modo tale che tu puoi continuare a navigare sbloccando tutta la connessione. Questo perché appena effettuato l'accesso ad internet (succede anche con il loro modem) non hai accesso a tutto il web ma solo ad alcuni siti filtrati dalla rete Fastweb, come google, libero, posta elettronica varia ecc. Una volta effettuata la registrazione, torni a navigare come di consueto.
__________________
PSU: Corsair HX 850i| MB: Gigabyte Z170X-Gaming 7| CPU: Intel Core i5-6600K| RAM: Corsair Vengeance LPX 2x8GB DDR4 2400| SSD: Samsung 950 PRO NVMe 256 Gb| MONITOR: Asus ROG SWIFT PG278Q| GPU: nVidia Gigabyte GeForce GTX 970 4Gb G1-Gaming| UPS: Atlantis Land LinePower 1151 1150VA/800W| ROUTER: NETGEAR R7000 DD-WRT

Ultima modifica di markolino87 : 16-12-2014 alle 21:55.
markolino87 è offline   Rispondi citando il messaggio o parte di esso
Old 17-12-2014, 08:24   #33
popomer
Senior Member
 
L'Avatar di popomer
 
Iscritto dal: Mar 2001
Città: FIRENZE
Messaggi: 2583
ieri ho aggiornato il Repeater 300E, e ora non risco piu' a vedere le periferiche di rete se mi collego a quest'ultimo,mentre se mi collego al fritz box tutto ok


saranno anche il top questi fritz a livello hardware,ma a livello software fanno un bel po' di casini
__________________
MacBook m1"-Mac mini 2015 con fusion drive-Surface pro 4-nvidia Shield TV-apple tv 4-Game PC,Asus PRIME X470-PRO,AMD 2700x,ASUS dual RTX 2080-MONITOR lg oled48cx -Audio BOSE Companion 5-Mobile iPhone 12 pro 256 gb-Galaxy s8 -iPad Pro 11"-Console ps5 Nintend0 switch TV lg oled65C8

Ultima modifica di popomer : 17-12-2014 alle 09:00.
popomer è offline   Rispondi citando il messaggio o parte di esso
Old 17-12-2014, 21:45   #34
markolino87
Member
 
L'Avatar di markolino87
 
Iscritto dal: Sep 2011
Città: Terracina (LT)
Messaggi: 168
Quote:
Originariamente inviato da popomer Guarda i messaggi
ieri ho aggiornato il Repeater 300E, e ora non risco piu' a vedere le periferiche di rete se mi collego a quest'ultimo,mentre se mi collego al fritz box tutto ok


saranno anche il top questi fritz a livello hardware,ma a livello software fanno un bel po' di casini
Non conosco i Repeater della AVM, ma credo che sia possibile resettarli. Dopo l'aggiornamento prova a fargli un reset, dovrebbe riprendere le impostazioni in automatico dal Fritz
__________________
PSU: Corsair HX 850i| MB: Gigabyte Z170X-Gaming 7| CPU: Intel Core i5-6600K| RAM: Corsair Vengeance LPX 2x8GB DDR4 2400| SSD: Samsung 950 PRO NVMe 256 Gb| MONITOR: Asus ROG SWIFT PG278Q| GPU: nVidia Gigabyte GeForce GTX 970 4Gb G1-Gaming| UPS: Atlantis Land LinePower 1151 1150VA/800W| ROUTER: NETGEAR R7000 DD-WRT
markolino87 è offline   Rispondi citando il messaggio o parte di esso
Old 17-12-2014, 22:51   #35
popomer
Senior Member
 
L'Avatar di popomer
 
Iscritto dal: Mar 2001
Città: FIRENZE
Messaggi: 2583
Quote:
Originariamente inviato da markolino87 Guarda i messaggi
Non conosco i Repeater della AVM, ma credo che sia possibile resettarli. Dopo l'aggiornamento prova a fargli un reset, dovrebbe riprendere le impostazioni in automatico dal Fritz
si l'ho fatto, ma nulla, continua a non vedere il nas
__________________
MacBook m1"-Mac mini 2015 con fusion drive-Surface pro 4-nvidia Shield TV-apple tv 4-Game PC,Asus PRIME X470-PRO,AMD 2700x,ASUS dual RTX 2080-MONITOR lg oled48cx -Audio BOSE Companion 5-Mobile iPhone 12 pro 256 gb-Galaxy s8 -iPad Pro 11"-Console ps5 Nintend0 switch TV lg oled65C8
popomer è offline   Rispondi citando il messaggio o parte di esso
Old 17-12-2014, 23:01   #36
strassada
Senior Member
 
Iscritto dal: Nov 2001
Città: in quel di Venezia
Messaggi: 11930
è uscito il firmware 6.23 per la versione tedesca, chissà quando aggiorneranno l'internazionale
strassada è offline   Rispondi citando il messaggio o parte di esso
Old 18-12-2014, 01:53   #37
markolino87
Member
 
L'Avatar di markolino87
 
Iscritto dal: Sep 2011
Città: Terracina (LT)
Messaggi: 168
Quote:
Originariamente inviato da popomer Guarda i messaggi
si l'ho fatto, ma nulla, continua a non vedere il nas
Prova a reimpostare l'indirizzamento IP o nel caso impostalo in modalità statica (giusto per fare delle prove e capire se il problema è l'assegnazione degli indirizzi o c'è qualcos'altro che non va...)
Nel caso dovessi continuare ad avere ancora problemi, reimpostane la configurazione di fabbrica tenendo premuto per almeno 15 secondi il tasto WPS e prova ad assegnargli da capo i parametri.

Quote:
Originariamente inviato da strassada Guarda i messaggi
è uscito il firmware 6.23 per la versione tedesca, chissà quando aggiorneranno l'internazionale
Bene, ora vediamo quali saranno i cambiamenti/miglioramenti.
__________________
PSU: Corsair HX 850i| MB: Gigabyte Z170X-Gaming 7| CPU: Intel Core i5-6600K| RAM: Corsair Vengeance LPX 2x8GB DDR4 2400| SSD: Samsung 950 PRO NVMe 256 Gb| MONITOR: Asus ROG SWIFT PG278Q| GPU: nVidia Gigabyte GeForce GTX 970 4Gb G1-Gaming| UPS: Atlantis Land LinePower 1151 1150VA/800W| ROUTER: NETGEAR R7000 DD-WRT

Ultima modifica di markolino87 : 18-12-2014 alle 01:55.
markolino87 è offline   Rispondi citando il messaggio o parte di esso
Old 18-12-2014, 15:41   #38
popomer
Senior Member
 
L'Avatar di popomer
 
Iscritto dal: Mar 2001
Città: FIRENZE
Messaggi: 2583
Quote:
Originariamente inviato da markolino87 Guarda i messaggi
Prova a reimpostare l'indirizzamento IP o nel caso impostalo in modalità statica (giusto per fare delle prove e capire se il problema è l'assegnazione degli indirizzi o c'è qualcos'altro che non va...)
Nel caso dovessi continuare ad avere ancora problemi, reimpostane la configurazione di fabbrica tenendo premuto per almeno 15 secondi il tasto WPS e prova ad assegnargli da capo i parametri.


Bene, ora vediamo quali saranno i cambiamenti/miglioramenti.
NEL FINE SETTIMANA PROVO
__________________
MacBook m1"-Mac mini 2015 con fusion drive-Surface pro 4-nvidia Shield TV-apple tv 4-Game PC,Asus PRIME X470-PRO,AMD 2700x,ASUS dual RTX 2080-MONITOR lg oled48cx -Audio BOSE Companion 5-Mobile iPhone 12 pro 256 gb-Galaxy s8 -iPad Pro 11"-Console ps5 Nintend0 switch TV lg oled65C8
popomer è offline   Rispondi citando il messaggio o parte di esso
Old 18-12-2014, 16:59   #39
Kipe
Senior Member
 
L'Avatar di Kipe
 
Iscritto dal: Aug 2011
Messaggi: 926
Quote:
Originariamente inviato da markolino87 Guarda i messaggi
reimpostane la configurazione di fabbrica tenendo premuto per almeno 15 secondi il tasto WPS
Ecco come è che si resetta il fritz! Me lo stavo chiedendo giusto ieri, cercavo invano il solito tastino, poi ho immaginato appunto che fosse qualcosa di questo tipo per il reset.

Comunque non sono riuscito in alcun modo a configurare il fritz per fastweb.
Ho provato a impostare direttamente i dati che ci sono nel technicolor, ma come IPv4 ho qualcosa in questo formato 123.123.123.13/32 (quindi subnetmask 255.255.255.255) ma ovviamente il fritz non mi accetta questo indirizzo. Ho provato con altre maschere, ma invano. Il fritz diceva che la connessione è ok, ma non riuscivo ad aprire nessuna pagina, neanche quella di registrazione di fastweb. Così ho rinunciato e l'ho collegato in cascata al modem fastweb.
Stasera ho chiamato per l'n-esima volta e mi hanno confermato il fatto che posso usare il telefono solo con il loro modem , allora ho chiesto se c'è la possibilità di (ri)avere il telefono tradizionale, risposta -> no
Nel frattempo altri operatori continuano a tartassarmi di chiamate. Appena riesco a convincere mio padre faccio migrazione verso altro.
__________________
| RYZEN 3900X | MSI MEG X570 ACE | G.SKILL Flare X 3200C14 4x8GB | GIGABYTE GTX 1050 Ti WINDFORCE OC 4GB | Samsung 980 PRO 1TB - Crucial MX500 1TB | Seasonic Platinum 660 | be quiet! DARK BASE 700 | - | Mi Curved Gaming Monitor 34 | - | Arch Linux |
Kipe è offline   Rispondi citando il messaggio o parte di esso
Old 19-12-2014, 13:58   #40
markolino87
Member
 
L'Avatar di markolino87
 
Iscritto dal: Sep 2011
Città: Terracina (LT)
Messaggi: 168
Quote:
Originariamente inviato da Kipe Guarda i messaggi
Ecco come è che si resetta il fritz! Me lo stavo chiedendo giusto ieri, cercavo invano il solito tastino, poi ho immaginato appunto che fosse qualcosa di questo tipo per il reset.
Attenzione, questa procedura l'ho indicata per resettare le impostazioni del Repeater 300E indicato dall'utente popomer, non è detto che funzioni con il Fritz! Anche perché per il router c'è l'apposita funzione all'interno del menu Sistema/Backup.

Quote:
Originariamente inviato da Kipe Guarda i messaggi
Comunque non sono riuscito in alcun modo a configurare il fritz per fastweb.
Ho provato a impostare direttamente i dati che ci sono nel technicolor, ma come IPv4 ho qualcosa in questo formato 123.123.123.13/32 (quindi subnetmask 255.255.255.255) ma ovviamente il fritz non mi accetta questo indirizzo. Ho provato con altre maschere, ma invano. Il fritz diceva che la connessione è ok, ma non riuscivo ad aprire nessuna pagina, neanche quella di registrazione di fastweb. Così ho rinunciato e l'ho collegato in cascata al modem fastweb.
Stasera ho chiamato per l'n-esima volta e mi hanno confermato il fatto che posso usare il telefono solo con il loro modem , allora ho chiesto se c'è la possibilità di (ri)avere il telefono tradizionale, risposta -> no
Nel frattempo altri operatori continuano a tartassarmi di chiamate. Appena riesco a convincere mio padre faccio migrazione verso altro.
Il CIDR (ovvero il /32 della subnet) te l'ha dato il router? Perché io nel mio vedo esclusivamente l'indirizzo IP (nel mio caso pubblico, non so se anche tu ne abbia uno pubblico o risulti sotto NAT Fastweb), Subnet, Gateway e Server DNS. Ad ogni modo, per quanto riguarda le subnet, puoi impostare quelle generali a partire dal primo byte di indirizzo IP dato (nel tuo caso 123 quindi puoi usare la classica subnet /8 ovvero 255.0.0.0).
PS: Mi sembra strano che ti sia stato assegnato un IP pubblico che inizi per 123.123.123...... Sicuro che non si riferisca a qualcos'altro quel numero? Se è un indirizz IPv4 pubblico dovrebbe cominciare con 2. oppure con 93.
__________________
PSU: Corsair HX 850i| MB: Gigabyte Z170X-Gaming 7| CPU: Intel Core i5-6600K| RAM: Corsair Vengeance LPX 2x8GB DDR4 2400| SSD: Samsung 950 PRO NVMe 256 Gb| MONITOR: Asus ROG SWIFT PG278Q| GPU: nVidia Gigabyte GeForce GTX 970 4Gb G1-Gaming| UPS: Atlantis Land LinePower 1151 1150VA/800W| ROUTER: NETGEAR R7000 DD-WRT
markolino87 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X12 Detachable: il 2-in-1 di grande qualità Lenovo ThinkPad X12 Detachable: il 2-in-1 di gra...
Revolut per il trading di criptovalute: una piattaforma sicura e affidabile Revolut per il trading di criptovalute: una piat...
Chi è Jen-Hsun 'Jensen' Huang, una vita a fare Nvidia Chi è Jen-Hsun 'Jensen' Huang, una vita a...
Google Fuchsia usa un microkernel. Qual è la differenza e perché è rilevante Google Fuchsia usa un microkernel. Qual è...
Lenovo ThinkVision T34w, ultrawide 34 pollici per la produttività Lenovo ThinkVision T34w, ultrawide 34 pollici pe...
Offerte Amazon Prime Day: Xiaomi Mi 11 L...
Jeff Bezos dovrebbe comprare la Gioconda...
Cyberpunk 2077 di nuovo disponibile su P...
Questo smartwatch ha un doppio chipset e...
Pure ETCR, inzia da Vallelunga il campio...
OnePlus NORD 5G: ora a soli 297,99€ il m...
L'italiana Askoll presenta il motore per...
Windows 11 asfalta Windows 10 secondo i ...
Un wallbox automatico? ecco il progetto ...
Lanciarazzi a rete contro i droni: ecco ...
Amazon Prime Day 2021: le migliori offer...
Eset punta sui partner: le novità...
Amazon Prime Day 2021: i migliori videog...
Electronic Arts prepara un grosso annunc...
Omicidio in Grecia: colpevole incastrato...
VLC Media Player
Chromium
Google Chrome Portable
Dropbox
Opera Portable
Opera 77
K-Lite Codec Pack Update
K-Lite Mega Codec Pack
K-Lite Codec Pack Full
K-Lite Codec Pack Standard
K-Lite Codec Pack Basic
Firefox Portable
CCleaner Portable
CCleaner Standard
SmartFTP
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 15:37.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Served by www3v