Discussione: problemi con il ccc
View Single Post
Old 11-02-2007, 11:09   #3
albert75
Senior Member
 
L'Avatar di albert75
 
Iscritto dal: Jan 2006
Cittā: avellino
Messaggi: 7220
Quote:
Originariamente inviato da Dahlar
Se non ricordo male l'ATI CCC richiede la presenza del .Net Framework.
Se non lo hai installato potrebbe essere quello.
ho installato in net framework 2.0!
albert75 č offline   Rispondi citando il messaggio o parte di esso