View Single Post
Old 22-03-2008, 08:36   #14
red.hell
Senior Member
 
L'Avatar di red.hell
 
Iscritto dal: Jan 2004
Citt: Cremona
Messaggi: 3613
Quote:
Originariamente inviato da CapodelMondo Guarda i messaggi
vabbe ho scritto "vesa" dove c era "fglrx" e ora va.

se volete potete cancellare il mo account dal forum
una soluzione ma non ritengo sia LA soluzione definitiva, in quanto il driver vesa ha pesanti limiti

ma la rage 128 non supportata dagli ati ufficiali

io ho trovato questa: http://www.gentoo.it/home/index2.php...do_pdf=1&id=29
prova a vedere se riesci a combinare qualcosa per attivare i driver r128

EDIT: ho trovato qualcosa sul forum ufficiale, nell'xorg.conf, dove hai appena messo vesa prova a mettere r128, riavvia X e incrocia le dita (tanto ormai non dovresti aver problemi ad editare da shell... )

Quote:
Originariamente inviato da Aleeee Guarda i messaggi
ma beglio questa distribuzione o ubuntu?
l'unica cosa che posso dirti (se hai tempo/voglia/banda/1 dvd-rw ) di scaricare il dvd della 3.5L2 e provarlo in live

e giudicare te

Ultima modifica di red.hell : 22-03-2008 alle 08:42.
red.hell  offline   Rispondi citando il messaggio o parte di esso