Discussione: Guida Allo U.P.S.
View Single Post
Old 29-04-2021, 09:16   #32990
dimmi
Senior Member
 
Iscritto dal: Nov 2007
Messaggi: 892
Installate 10 min fa le batterie. Autotest OK, adesso sto caricando, speriamo bene.

Ne approfitto per chiedervi se l'attuale configurazione ok.
Modello APC BR 900 G di tipo Line interactive (540 watt di carico max)

Presa solo filtrata > STAMPANTE

Presa batteria > multipresa con: cordless, centralina allarme, HD esterno, modem fibra, ipcam
Presa batteria > multipresa con: TV LCD 37', decoder, soundbar, diffusore oli essenziali
Presa batteria > NAS
Presa batteria > powerline

Che dite? Va bene?
Inoltre secondo voi utile far passare il doppino telefonico dall'UPS ? Ho una fibra FTTC TIM e al momento il doppino diretto verso il modem.
________________________

Update

Niente ragazzi, l'UPS ha problemi. Batteria carica, solo 11 min di autonomina con un carico quasi a zero ma la cosa assurda che ho provato a togliere alimentazione e la batteria andata a zero con 2 secondi un p come mi faceva ultimamente con la batteria originale che credevo essere esaurita e invece ...
Da cosa pu dipendere secondo voi? Che prove posso fare?
_________________________________________________

Update

Come non detto!! Ho provato a togliere alimentazione e vedere se si spegneva. In realt sono pi di 50 minuti che sta alimentando un carico di circa 70 watt (circa il 13%). Quindi un problema di calibrazione del firmware dell'UPS, adesso aspetto che scarichi completamente e poi ricarico.

Ultima modifica di dimmi : 29-04-2021 alle 17:21.
dimmi  offline   Rispondi citando il messaggio o parte di esso