View Single Post
Old 31-01-2007, 17:29   #2
Ferdy78
 
Messaggi: n/a
Aggiornamenti:

Allora: per il fatto del predefinito: ho risolto disinstallando Firefox 2.0.1 in ITA e installando Gran Paradiso alpha 1

Per quanto riguarda i siti che necessitano macromedia flash player...ancora in alto mare sia con ie che con GP!!!!!!!!
  Rispondi citando il messaggio o parte di esso