View Single Post
Old 25-03-2014, 22:19   #40
baffetto58
Senior Member
 
L'Avatar di baffetto58
 
Iscritto dal: Mar 2012
Città: Taranto
Messaggi: 2815
Quote:
Originariamente inviato da man0000 Guarda i messaggi
ho risposto poco fa chiedendoti mail per mandarti schermate dei test effettuati prima di venderli e spedirli...adesso che ho avuto un pò di tempo per controllare, avendo avuto diverse trattative ho ricordato la nostra trattativa, mi hai chiesto di inviarti i due hard disk migliori che avevo (ovvero i meno usati) e così ho fatto, ti ho infatti mandato le schermate prima, e vedendo le schermate mi hai detto che gli hard disk ti andavano bene, inoltre una volta ricevuto il pacco, hai scritto nel forum che gli hard disk erano ok (adesso dopo settimane mi dici che uno non funziona), e che avevi constatato un ottimo imballaggio... dimmi tu cosa dovrei dirti adesso io...chiedo tranquillamente il parere dei moderatori...

Non sono passate settimane da quando ho ricevuto gli hd (18/marzo) e come scritto, ottimo imballo, il pomeriggio li ho soltanto collegati entrambi sul mio banchetto sulle porte sata secondarie constatando che erano stati formattati non effettuando alcun test.
Successivamente, in data 23 marzo (come da msg in pvt) ti ho riferito che la mattina, mentre assemblavo due pc, da usare come muletti ad amici, e quindi installando il S.O., mi sono accorto, appena acceso che un hd emanava strani rumori (tac-tac). Questo è tutto, siccome ci vuole fortuna quando si acquista qualcosa di usato, mi sembra che questo non è il mio caso, mi dispiace soltanto per l'amico che non ha ancora ricevuto il muletto.
__________________
Cooler M. Haf- intel i5 4660 - Mainboard AsRock Z97 Fatal1ty Killer - SSD SAMSUNG PM981a 512GB - Corsair Vengeance 1600 16 Gb - Jetstream GTX980 4 GB - C.M.Silent Pro Mod. 750w-Samsung 27 full HD - SPORT -

Feedback + link https://onedrive.live.com/redir?resi...t=file%2c.docx
baffetto58 è offline