Discussione: Guida Allo U.P.S.
View Single Post
Old 01-05-2021, 12:19   #32992
Ginopilot
Senior Member
 
L'Avatar di Ginopilot
 
Iscritto dal: Feb 2002
Città: Lecce
Messaggi: 14978
Quote:
Originariamente inviato da dimmi Guarda i messaggi
Installate 10 min fa le batterie. Autotest OK, adesso sto caricando, speriamo bene.

Ne approfitto per chiedervi se l'attuale configurazione è ok.
Modello APC BR 900 G di tipo Line interactive (540 watt di carico max)

Presa solo filtrata > STAMPANTE

Presa batteria > multipresa con: cordless, centralina allarme, HD esterno, modem fibra, ipcam
Presa batteria > multipresa con: TV LCD 37', decoder, soundbar, diffusore oli essenziali
Presa batteria > NAS
Presa batteria > powerline

Che dite? Va bene?
Inoltre secondo voi è utile far passare il doppino telefonico dall'UPS ? Ho una fibra FTTC TIM e al momento il doppino è diretto verso il modem.
________________________

Update

Niente ragazzi, l'UPS ha problemi. Batteria carica, solo 11 min di autonomina con un carico quasi a zero ma la cosa assurda è che ho provato a togliere alimentazione e la batteria è andata a zero con 2 secondi un pò come mi faceva ultimamente con la batteria originale che credevo essere esaurita e invece ...
Da cosa può dipendere secondo voi? Che prove posso fare?
_________________________________________________

Update

Come non detto!! Ho provato a togliere alimentazione e vedere se si spegneva. In realtà sono più di 50 minuti che sta alimentando un carico di circa 70 watt (circa il 13%). Quindi è un problema di calibrazione del firmware dell'UPS, adesso aspetto che scarichi completamente e poi ricarico.
Mi pare sia sufficiente inserire il cambio della batteria in powercute. Collegalo ad un pc.
__________________
Venduto Synology DS-211 e Qnap TS-412
Ginopilot è offline   Rispondi citando il messaggio o parte di esso