View Single Post
Old 21-08-2019, 17:17   #8514
kean3d
Senior Member
 
L'Avatar di kean3d
 
Iscritto dal: Jun 2005
Città: SO
Messaggi: 3480
Quote:
Originariamente inviato da Ale55andr0 Guarda i messaggi
raga ho un problema che spero possiate aiutarmi a risolvere: ho una mobo asus prime 470 e un ryzen 1700x. Il procio è occato a 3.925mhz e il voltaggio lo lascio gestire alla mobo (ho solo settato il moltiplicatore in pratica) che effettivamente spara altino (sui 1.44v) ma che a oggi mi ha sempre portato la tensione in idle sugli 0.5v. Non ho usato l'impostazione manuale del voltaggio in OC perchè quando forzavo, che so, 1.3v, la cpu in idle restava col voltaggio bloccato al massimo che impostavo dal bios, qualunque fosse, senza abbassarsi mai, quindi ho preferito un voltaggio altino di default sparato dalla mobo ma il non perdere il risparmio energetico in idle, che tanto gioco poco e non faccio uso di applicativi pesanti. Ora non so perchè ma pur non avendo toccato NULLA sul bios ne in null'altro (0 smanettamenti da allora) aprendo cpu z mi sono accorto che gli è preso che mi lascia voltaggio e frequenze bloccate al massimo! Ovviamente ho controllato il profilo energetico di windows 10, ed è quello corretto (Ryzen "Bilanciato") ma ciononostante come detto, il procio resta in mondalità tortura
Come posso risolvere? avete idea di che razzo è successo?
entra nelle impostazioni del profilo ryzen
trova livello del processore minimo che sarà impostato al 90%
metti 5% , cioè come è impostato sul profilo bilanciato
__________________
trattative di compravendita sul forum concluse positivamente: 38
Asus Prime B450-Plus / R5 2600+Noctua NH-12s @4.1ghz / 2x8gb Crucial Ballistix LT e-die @3600 CL16 / Sapphire RX 570 8gb Nitro+ / Samsung 850EVO 256gb+Toshiba P300 2tb
Xonar Essence STX II / Super Flower Leadex III 550w / Be Quiet! Pure Base 600 / Pioneer A-10S / KRK R6 G3 / Beyerdynamics DT880 Premium / Samsung S24D300+Acer R231
kean3d è offline   Rispondi citando il messaggio o parte di esso