View Single Post
Old 10-08-2019, 11:23   #8504
renton82
Senior Member
 
L'Avatar di renton82
 
Iscritto dal: Aug 2005
Messaggi: 1057
Con la configurazione in firma, sto provando da ieri a fare un po' di test con il nuovo 3700X... Per adesso lo tengo con offset di 0,1V PBO manuale con settaggi 10X +200Mhz LLC2. Sembra tutto stabile... con OCCT (Small e AVX2), la temperatura sta a 85C con i core che rimangono tutti a + o - 4,092Ghz, con prime 95 (AVX2 Smallest) le temp sono circa 2C in meno, con OCCT linpack le temp stanno al massimo a 75C, . A CB15 ottengo u punteggio di 2125 circa.
Quello che non capisco è perchè se aumento ancora l'undervolt (per esempio a -0,150), ottengo frequenze maggiori in full load a CB15 (quasi tutti i core a 4,192Ghz) temperature minori anche di 5 o 6 gradi, ma un peggioramento del punteggio di CB15 che passa a 1850 (quello del mio precedente 2700X).
I voltaggi che leggo con Hwinfo 64 sono discordanti cioè per singolo core sono tutti di 1,35, mentre quello di cpu core voltage varia da 1,26 a 1,30.

Non riesco a comprendere tutti questi comportamenti...
__________________
Processore: AMD Ryzen 3700X - Dissipatore: Corsair H115i Pro RGB - Scheda video: Gigabyte Nvidia RTX 2070 Windforce 8G - HDD: SSD Samsung 970 Pro 512GB; SSD Samsung 850 Evo 256GB; Segate Barracuda 1TB - Scheda madre: Asus Crosshair VII Hero Wifi - Ram: 32Gb DDR4 @3200 - Alimentatore: Corsair HX750 - Monitor: Benq EW3270ZL 32" @ 2560x1440 @ 75Hz - Case: Corsair Obsidian 500D
renton82 è offline   Rispondi citando il messaggio o parte di esso