View Single Post
Old 19-03-2018, 22:17   #921
stoppardi19
Junior Member
 
Iscritto dal: Mar 2018
Messaggi: 4
VR600V perfettamente funzionante

Quote:
Originariamente inviato da FrancYescO Guarda i messaggi
Prova ad andare in Internet > Avanzate > Aggiungi
-Seleziona VDSL
-Abilita VLAN ID
-Imposta VLAN ID a 837
-Tipo connessione Internet: Bridge

DopodichŔ nelle impostazioni avanzate di telefonia
-Interfaccia Bound: Seleziona la nuova interfaccia appena creata
-Abilita T.38

Prova sia con Registro via Outbound Proxy abilitato che non, e sia impostando l'indirizzo proxy solo a SIP Proxy o solo come Outbound proxy (quindi lasciando 0.0.0.0 a uno dei due alternativamente)

Tolte queste prove direi che non c'Ŕ molto altro che puoi fare se non provare a giocare con le altre impostazioni avanzate (tipo quel termina con # che non so cosa possa essere) ma che comunque sono per la maggiore impostazione che contano dopo che la connessione Ŕ avvenuta quindi dubito influiscano.
Innanzitutto FrancYescO, grazie mille per la tua disponibilitÓ. Ho provato le varie combinazioni e alla fine sono riuscito a configurare TP-LINK VR600V. Notare bene da inserire il +39 davanti al numero in entrambi i campi altrimenti non funziona, inoltre SIP Proxy impostare 0.0.0.0. Comunque allego foto con tutti i parametri da inserire, qualora qualcuno decidesse di acquistare questo modem router
Immagini allegate
File Type: jpg vr600v-min-min.jpg (22.8 KB, 52 visite)

Ultima modifica di stoppardi19 : 19-03-2018 alle 22:20.
stoppardi19 Ŕ offline   Rispondi citando il messaggio o parte di esso