Discussione: Le burle di Telecom
View Single Post
Old 28-11-2007, 01:33   #4
Marteen1983
Senior Member
 
Iscritto dal: Feb 2005
Città: [Basso Piemonte]
Messaggi: 3202
Hai una portante penosa! Non agganci nemmeno 4 Mega..per forza che hai problemi.

Prima di prendere altre arrabbiature con Telecom (che dovrebbe comunque darsi una mossa e mandare i tecnici in casa della gente a sistemare gli impianti vecchi), ti consiglio di agire da solo.

La prima cosa da fare è staccare TUTTO (telefoni di ogni tipo, suonerie, modem) e collegare il router (e SOLO il router) alla prima presa di casa, laddove il doppino entra dalla strada. E poi ci dici se cambia qualcosa.

Poi devi prendere fiato e analizzare il tuo impianto telefonico di casa. Potresti sostituire le prese che hai con quelle plug (RJ-11), eliminare quelle che non servono (cioè dove non hai telefoni) e quindi le derivazioni inutili. Poi verificare che i cavi non siano deteriorati e che telefoni e filtri in tuo possesso funzionino regolarmente.

Se non sei in grado di farlo da solo, ti consiglio di farti aiutare da un elettricista, o cercare un amico/conoscente esperto o comunque pratico.

Alla fine di tutto (te lo dico con certezza: ho sistemato un bel po' di impianti in questo periodo), sicuramente avrai dei miglioramenti. Magari piccoli, soprattutto se abiti distante dalla centrale; ma si sa che..tutto fa.

EDIT: Questa è la mia linea (impianto perfettamente pulito):

Codice:
Downstream  	Upstream
SNR margin (dB): 	33.0  	30.0 
Attenuation (dB): 	11.0  	4.0 
Output power (dBm): 	5.9  	11.3 
Attainable rate (Kbps): 	12512  	1224 
Rate (Kbps): 	2464  	352
Distanza dalla centrale 750 m circa.

RI EDIT: Stamattina mi sono trovato a risolvere il problema di un amico che aveva, pur abitando vicino alla centrale, un'attenuazione in downstream di 56 dB (!), SNR Margin in upstream 5 dB e connessione problematica. Mi è bastato togliere una scatoletta (delle dimensioni di un filtro ADSL di tipo plug) vicino ad una presa ed isolarla dal resto dell'impianto, per scendere a 20 dB ed agganciare portante piena. Tempo: 5 minuti, risultato: massimo.

LINK per approfondimenti:
http://assistenza.libero.it/adsl/sol...impianto.phtml
http://forum.html.it/forum/showthrea...hreadid=764932
http://www.zonapc.it/articoli/adsl_a...sl_a_360_2.php

Ultima modifica di Marteen1983 : 20-10-2008 alle 01:38. Motivo: Aggiunta link utili
Marteen1983 è offline   Rispondi citando il messaggio o parte di esso