Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


Pancho Villa 09-09-2014 17:29

Quote:

Originariamente inviato da Sghizz (Messaggio 41496780)
A quanto?

38°, T ambiente 25°
Su tapatalk non si legge una parte del messaggio che ho scritto... <40 non lo visualizza, forse lo interpreta come una faccina?? :boh:

h3unter3h 11-09-2014 16:17

Buonasera a tutti. Ho montato ieri una scheda madre e una cpu su un pc. Una MSI 970A-G43 e un FX6300 e oggi sono andato un po' a vedere le temperature, che trovo un po' sballate, soprattutto confrontandole tra il control center di msi e coretemp. Posto uno screen




E' normale secondo voi? A cosa è dovuta questa differenza?
Le temperature sono buone, soprattuto visto il caldo di questi giorni?

Grazie

h3unter3h 20-09-2014 09:21

Quote:

Originariamente inviato da h3unter3h (Messaggio 41506180)
Buonasera a tutti. Ho montato ieri una scheda madre e una cpu su un pc. Una MSI 970A-G43 e un FX6300 e oggi sono andato un po' a vedere le temperature, che trovo un po' sballate, soprattutto confrontandole tra il control center di msi e coretemp. Posto uno screen




E' normale secondo voi? A cosa è dovuta questa differenza?
Le temperature sono buone, soprattuto visto il caldo di questi giorni?

Grazie

Mi autoquoto per un piccolo uppettino, grazie

isomen 20-09-2014 11:16

Quote:

Originariamente inviato da h3unter3h (Messaggio 41544796)
Mi autoquoto per un piccolo uppettino, grazie

Niente di anomalo, dato che la temp dei core (coretemp) stto i 40° nn é attendibile a differenza di quella del sensore cpu della mobo (utility msi) che può essere +/- precisa ma é una temp reale... in full l'importante é nn superare 65° sui core.

;) ciauz

Snorri_Sturluson 20-09-2014 13:14

Quote:

Originariamente inviato da h3unter3h (Messaggio 41506180)
Buonasera a tutti. Ho montato ieri una scheda madre e una cpu su un pc. Una MSI 970A-G43 e un FX6300 e oggi sono andato un po' a vedere le temperature, che trovo un po' sballate, soprattutto confrontandole tra il control center di msi e coretemp. Posto uno screen




E' normale secondo voi? A cosa è dovuta questa differenza?
Le temperature sono buone, soprattuto visto il caldo di questi giorni?

Grazie

Dissi stock?

h3unter3h 20-09-2014 16:08

Quote:

Originariamente inviato da Snorri_Sturluson (Messaggio 41545959)
Dissi stock?

Yes. Ho ordinato un katana 3 che dovrebbe arrivare a giorni.
Comunque in full arriva anche a superare i 70° :eek: (c'è da dire che vivo in Sicilia e fuori si sfiorano i 35 in questi giorni)

Quote:

Originariamente inviato da isomen (Messaggio 41545379)
Niente di anomalo, dato che la temp dei core (coretemp) stto i 40° nn é attendibile a differenza di quella del sensore cpu della mobo (utility msi) che può essere +/- precisa ma é una temp reale... in full l'importante é nn superare 65° sui core.

;) ciauz

Quindi per valutare la temperatura è sempre meglio utilizzare come riferimento l'utility msi. Grazie

Sloat 26-09-2014 19:01

Ragazzi scusate ho bisogno del vostro aiuto.
Ho montato il mio nuovo i5 4690 fiammante ed ho fatto dei test in full per le temperature... beh sono parecchio preoccupanti.
Ho utilizzato prime95 e non appena avvio lo stress test (small FFT) le temperature schizzano a 90°, monitorate con Hardware Monitor.
In idle sembrerebbero normali (tra i 35 e i 40, con 25 di T. amb.) considerando che mi sto appoggiando temporaneamente alla gpu integrata.
Il dissipatore è un Noctua U12P-Se2 quindi dovrebbe ampiamente garantirmi temperature al di sotto dei 90 che, ripeto, vengono raggiunte istantaneamente su tutti i core... non ho avuto il coraggio di lasciarlo lì per diversi minuti, se non ore...
La pasta termica applicata è la NT-H1, ho messo giusto una goccia al centro.
Ho anche riaperto per vedere se aveva fatto presa, quindi ho pulito e rimesso nuovamente una piccola goccia, ma ho ottenuto gli stessi risultati.
Come risolvo? Sono disperato :cry:

Grazie a tutti per le eventuali risposte.

P.s: le letture TZ00 e TZ01 a cosa fanno riferimento?

lupo rosso 26-09-2014 19:25

ciao!
hai aggiornato il bios della mobo??
prova con real temp !
attendiamo la risposta con qualche altro utente!

Sloat 26-09-2014 19:39

No, non l'ho aggiornato. Dici che dovrei? Ho sempre timore di aggiornare il bios.
Ho notato che hai anche tu il 4690, che temperature registri?

lupo rosso 26-09-2014 19:52

con la tamb 21° i core sono sui 30° in game sui 45° !
con prime 95 non ho mai provato!
che mobo hai ? controlla quale bios monta!

Sloat 26-09-2014 20:42

Ci sono stati un bel po' di aggiornamenti rispetto alla versione del bios che ho io. Comunque ho una Asus Z97-A, devo dire una gran bella scheda madre :sofico:
Se può essere di aiuto, ho toccato il dissipatore della CPU e lo sento poco più che tiepido.

lupo rosso 26-09-2014 21:23

quel processore va bene anche col primo bios!

Sloat 27-09-2014 11:45

E allora qual è il problema? CPU difettosa?

Sloat 27-09-2014 12:39

Forse ho risolto. Ho trovato in rete qualche altro che lamentava i miei stessi problemi di temperature con lo stesso processore e ha consigliato di scaricare la versione più recente di prime95. Ho fatto lo stesso e dopo 20 minuti di stress test sono stati superati a fatica i 62°, contro i 90° che lamentavo prima dopo pochi secondi.
Direi che la temperatura in full è eccellente a questo punto, forse un po' altina quella in idle.

lupo rosso 27-09-2014 12:49

perfetto!!:D
quel processore rulla bene hai fatto un ottimo acquisto!
la temp. in idle dipende da alcuni fattori tipo di case , velocità delle ventole dissipatore ,tamb.etc etc
adesso goditi il pc e basta!

Sloat 27-09-2014 18:14

Non so se è per il tempo di cura della pasta, comunque adesso il processore sta in idle a 28° :D :D

Ho eseguito il "5-way optimization" della Asus e come per magia le temperature in idle si sono ridotte drasticamente... e la cosa divertente è che mi ha anche portato a 4GHz il processore :sofico:

Lo scrivo perché magari può essere utile a qualcuno. Essendo nuovissime CPU si trova veramente pochissimo in rete.

arcofreccia 02-10-2014 09:15

Buongiorno

Volevo effettuare uno stress test per verificare la temperatura visto che ho montato da poco un nuovo dissipatore.

Ho installato Prima95, il test per quanto tempo deve girare?

Prof. Nerpiolini 08-10-2014 01:10

Ciao.
Visto che non ti ha risposto ancora nessuno, ti rispondo io.
Se devi testare un nuovo dissipatore, credo che dovresti tenerlo sotto stress fino a quando la temperatura si stabilizza... cioè non sale più.
Io uso il grafico di Speed Fan. Dopo la rapida salita, dovrebbe stabilizzarsi su una linea + o - orizzontale... se dopo 10/15 min. vedi la linea sempre + o - orizzontale allo stesso livello, credo che più su di là non dovrebbe andare.
Tieni presente, però, che il livello massimo dipende molto dalla T° ambiente, sopratutto quella dell'aria che ti entra nel case, e che è la stessa che verrà usata dal dissipatore per rafreddare.
Se la T° ambiente aumenterà, aumenterà anche la T° massima della cpu a parità di altre condizioni (dissipatore, pasta, ventola, velocità della stessa, ecc...)
Dico questo perchè, se non sei in un ambiente climatizzato (come me), tra estate ed inverno cambierà molto la T° della cpu sotto stress, visto che cambia anche la T° ambiente... e per essere sicuro che il dissipatore sia veramente sufficiente, sarebbe da testarlo con la T° ambiente massima; nel mio caso durante le caldane di luglio/agosto... :D

Prof. Nerpiolini

matiat 26-10-2014 20:32

io vorrei tranquillizzare sloat dicendogli che monto spesso pc per lavoro e mi capitano alcune cpu con temp assurde sotto prime ...

però ...

1 smonto il dissi e la pasta termica è ok e soprattuto capisco che il dissi tocca bene...

2 nonostante le temp altissime la cpu non va in blocco e mi fa anche 5 ore di prime serenissima ....

3 non percepisco particolare calore nella zona dissi

le consegno ai clienti e vanno alla grande.....

questo problema mi capita con il 40 % delle cpu ....

in alcune coretemp mi segna anche 100 gradi ....

sono convinto che alcuni modelli di cpu e alcuni modelli di motherboard non sono pienamente compatibili almeno sull'aspetto sensore temp

non so cosa altro pensare...

cmq sloat ho montato 3 i5 del tuo stesso modello e in tutti e 3 temp alte..come hai risolto il problema compatibilità???

rabaluf 02-11-2014 14:53

ciao, ho un grosso problema


pc montato da 2 giorni, gigabyte ga-970a-ud3p, fx6300, hyper 412s
il problema sta nelle temperature della cpu rilevate usando ogni genere di programma, hw monitor, core temp, easytune 6, e la velocità della ventola segnata.
in pratica tipo easytune mi segna 3 gradi la cpu, hw monitor la temperatura continua ad andare sui 14 gradi, dopo ogni secondo cala di gradi fino ad arrivare sui 3-4 gradi, per poi tornare a 14 e rifare il giro, la velocità della ventola segna 1280, poi ogni secondo segna 337500, per poi tornare a 1280 e cosi via.
e noto che anche il power package continua a cambiare, 40 W, poi dopo mezzo secondo 31- 27-33-44.


Tutti gli orari sono GMT +1. Ora sono le: 23:01.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.