Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   DirectX, componenti, servizi e programmi integrati di Windows (https://www.hwupgrade.it/forum/forumdisplay.php?f=65)
-   -   Errere all'avvio!!! Mission impossible!!! (https://www.hwupgrade.it/forum/showthread.php?t=1392869)


gianapoli 28-01-2007 14:09

Errere all'avvio!!! Mission impossible!!!
 
Ciao a tutti!!!

Ho un problema mai visto prima!!!

Ogni volta che accendo il computer, si installa il processore, devo impostare i valori del bios ed inoltre devo inserire la data e l'ora esatta!!!

Pensavo che il problema fosse la pila sulla scheda madre, ma l'ho cambiata e succede la stessa cosa!!!

Inoltre da un po' di tempo alla prima accensione non si avvia windows e mi da i seguenti errori:
1)Impossibile accedee al desktop risorse insufficienti
2)Arresto immediato avviato da NT AUTHORITY SISTEM il processo LSASS terminato in modo non previsto

A questo punto il computer si riavvia, premo nuovamente F2 per settare i valori di dafault del bios e finalmente parte windows

Secondo voi qual il problema? Cosa successo?

rdefalco 28-01-2007 15:03

Bel problema ;)

Fai un test della ram con Memtest86, poi nel caso risulti buona per almeno un paio d'ore prova a disabilitare tutto il disabilitabile nel bios (audio onboard, lan, usb) e cerca di trovare una configurazione funzionante.

Se riesci, da l in poi abiliti le cose una ad una e vedi i risultati :D


Tutti gli orari sono GMT +1. Ora sono le: 08:39.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.