Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


Polpi_91 31-01-2009 19:45

Quote:

Originariamente inviato da *cabeza* (Messaggio 26098368)
grazie questo il risultato del test dei sensori



non mi sembra molto rassicurante...:(

i sensori del core 2 e 3 sono andati.

*cabeza* 31-01-2009 19:51

bè credo che fossero sempre stati così.

comunque questa cosa dei sensori pregiudica le prestazioni??

Polpi_91 31-01-2009 19:53

Quote:

Originariamente inviato da *cabeza* (Messaggio 26098602)
bè credo che fossero sempre stati così.

comunque questa cosa dei sensori pregiudica le prestazioni??

no

gioge 01-02-2009 00:46

Help me please
 
Quote:

Originariamente inviato da gioge (Messaggio 26009821)
La mia config. è : mobo: asus p5kc + E2160 +dissi stock+ 2 * 1gb ram corsair 6400 - 800 mhz.

Oggi ho settato cosi il pc variando solo FSB e CPU Vcore :

FSB = 310
DRAM = 775 mhz in 4/5
CPU Vcore = 1.350 V

Per adesso ho provato i seguenti test per ram e cpu ( a proposito il test FPU sta per fan processor unit?):

1. OCCT automatico 35 min. stabile da 57° a 60°.
2. ORTHOS SMALL FFts 35 min. stabile da 58° a 60°.
3. ORTHOS gromacs 35 min. stabile da 55° a 57°.
4. ORTHOS Blend – Stress cpu and ram 35 min. stabile da 58° a 60°.
5. S&M test ram 30 min. stabile a 55°.
6. S&M test cpu full 100% (medium quality) 35 min. stabile a 56° con t.max a 60° con FPU test.

Per misurare la temperatura ho usato intel TAT (il valore più basso indicato) e real temp 2.90 (da precisare che real temp segna sempre 2 o 3 gradi in più di TAT).

Dopo questi ultimi test variereste CPU PLL, FSB termination, NB Voltage e reference?

Ok, fatto ogni tipo di variazione e test ma la temp. con orthos e occt varia sempre tra i 57° e e 60°. Purtroppo nn riesco nemmeno a scendere con il cpu vcore sotto 1,35v. Vi sembra male per un uso 24h/24h?

Polpi_91 01-02-2009 11:45

Quote:

Originariamente inviato da gioge (Messaggio 26100979)
Ok, fatto ogni tipo di variazione e test ma la temp. con orthos e occt varia sempre tra i 57° e e 60°. Purtroppo nn riesco nemmeno a scendere con il cpu vcore sotto 1,35v. Vi sembra male per un uso 24h/24h?

mi sembra buono

*cabeza* 01-02-2009 12:00

Quote:

Originariamente inviato da Polpi_91 (Messaggio 26098620)
no

ok grazie 1000

nemesis-87 03-02-2009 22:37

ho un portatile con p8400

è normale che arrivi a picchi di 60° con un utilizzo medio?(non proprio idle ma nemmeno troppo spinto)

Mazda RX8 05-02-2009 12:11

Quote:

Originariamente inviato da Polpi_91 (Messaggio 26098546)
i sensori del core 2 e 3 sono andati.

anche il 2 sta per andare...

gigi88 05-02-2009 12:26

Quote:

Originariamente inviato da nemesis-87 (Messaggio 26143113)
ho un portatile con p8400

è normale che arrivi a picchi di 60° con un utilizzo medio?(non proprio idle ma nemmeno troppo spinto)

Nella media.

Fabio310 05-02-2009 14:05

q6600 g0 a 3600mhz bus a 400
1.312 sul vcore...
46-50gradi idle...
65-71 stress..

Posso lasciar le cose così o devo fare qualkosa ?
nella tabella indicate g0 come temp termica 71....

Polpi_91 05-02-2009 15:17

Quote:

Originariamente inviato da Fabio310 (Messaggio 26165295)
q6600 g0 a 3600mhz bus a 400
1.312 sul vcore...
46-50gradi idle...
65-71 stress..

Posso lasciar le cose così o devo fare qualkosa ?
nella tabella indicate g0 come temp termica 71....

in idle le temp sono molto alte e in full appena sopra la temp cvonsigliata (65°)

cerca di limare il V-core

MrFrusciante 05-02-2009 15:58

Ragazzi non sono sicuro di essere nel topic giusto comunque il mio problema è il dissipatore o meglio sto cercando il Zerotherm Zen ma su eKey il sito che preferisco per lo shop online non c'è, mi sapreste dire dove potrei trovarlo?

Una curiosità: considerando le dimensioni dello Zen e che ho una mobo commando, riuscirei a posizionare lo zen in modo da avere la ventola davanti al case (intendo HD e masteriz. vari) che mi butta l'aria in fuori (cioè dietro il case?)

Grazie:)

Fabio310 05-02-2009 16:03

teniamo conto ke non ho speedsteep abilitato...

cmq il mio dissipatore è questo
http://www.hw-vault.com/articolo/154...-e-tmg-i1.html

pensi ke dovrei prenderne uno migliore o abilito speedstep ed in idle così scende un bel pò. ?

tieni anke conto ke ho q-fan abilitato e la vendola del processore scende a 1200rpm in idle..

tanto penso ke mika si rompe a 48-49 gradi i core e intanto il mio udito ne beneficia :)

Polpi_91 05-02-2009 16:09

Quote:

Originariamente inviato da Fabio310 (Messaggio 26167554)
teniamo conto ke non ho speedsteep abilitato...

cmq il mio dissipatore è questo
http://www.hw-vault.com/articolo/154...-e-tmg-i1.html

pensi ke dovrei prenderne uno migliore o abilito speedstep ed in idle così scende un bel pò. ?

tieni anke conto ke ho q-fan abilitato e la vendola del processore scende a 1200rpm in idle..

tanto penso ke mika si rompe a 48-49 gradi i core e intanto il mio udito ne beneficia :)


il fatto è chi io con un case con una sola ventola da 80 in estrazione, triton 81 al minimo a 900rpm, procio a 3.6 @1.3V senza speedstep e C1E non arrivo a 32°

Fabio310 05-02-2009 17:39

mmm
devo fare 2 prove allora.. diminuendo il voltaggio...
ma a 1.3 i 3.6ghz non li regge...
secondo te è il dissipatore ke non è all'altezza ?

Darien7 06-02-2009 13:17

Ciao ragazzi allora:
ho un intel quad core 9550 rev e0
Inoltre ( ho un dissipatore della cooler master cm sphere che dopo che l'ho montato flette un po la scheda madre rischio?)
con il dissi in idle ho 35 35 29 37 e in full con prime95 50 51 49 52e intel burn test 56 55 53 58:mbe: tutto questo è normale?
ma le temp in idle e full vanno bene?

domyre 06-02-2009 14:53

prova se kle cose migliorano col pc in orizzontale, in modo da non far flettere la scheda, se le cose migliorano prenderei un dissi + leggero oppure meno alto (farebbe meno leva)

Darien7 06-02-2009 15:19

si risolto la flessione della scheda ma le temp vanno bene?:mbe: :mc:

domyre 06-02-2009 17:39

teoricamente messo in orizzontale il dissipatore dovrebbe fare + pressione sulla cpu quindi dovrebbero scendere anche le temperature

enricodosi 06-02-2009 18:06

Ragazzi ho letto vari 3d ma in testa ho sempre più casino... vi illustro la questione.

Ho un core 2 E6300 stepping L2 overclokkato a 2800 (7X400 FSB).

Sto rilevando con everest la temperatura. Mi segna 40 al processore e attorno ai 55 per singolo core a riposo. Qual'è quella da tenere in considerazione?

La seconda parte della domanda è più complessa. Ho un case che ritengo ben areato, pulito dalla polvere e sgombro dai cavi. Ho una ventola in entrata e una in uscita. Ho cambiato dissi per la CPU e ho messo su uno Zerotherm CF900.

Ho notato però che nulla è cambiato rispetto al dissi originale, le temperature sono sempre circa quelle, inoltre la velocità della ventola è segnata da everest sempre a 700 (!) RPM quando da scheda tecnica dovrebbe andare dai 900 ai 2800!!! E non varia mai!! Qualcuno può aiutarmi???


Tutti gli orari sono GMT +1. Ora sono le: 00:34.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.