Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Microsoft Windows 8.1 e 10 (https://www.hwupgrade.it/forum/forumdisplay.php?f=155)
-   -   [Thread ufficiale] Windows 10 "Stable" (no preview builds) (https://www.hwupgrade.it/forum/showthread.php?t=2726029)


DOC-BROWN 23-05-2021 13:12

Quote:

Originariamente inviato da Styb (Messaggio 47416624)
Ci penso io:



:sofico:


mistero stamattina proprio NON c'era ora c'e !

solo che e' in GRIGIO e non in nero e quindi non ci posso mettere il flag li,,, che faccio ?

Fatal Frame 23-05-2021 13:15

Quote:

Originariamente inviato da DOC-BROWN (Messaggio 47416646)
mistero stamattina proprio NON c'era ora c'e !



solo che e' in GRIGIO e non in nero e quindi non ci posso mettere il flag li,,, che faccio ?

Disattivi il blocco con un exploit ?! :asd:

Non so, non è che quel check è dipendente da qualche altra opzione?

DOC-BROWN 23-05-2021 13:28

Quote:

Originariamente inviato da Fatal Frame (Messaggio 47416648)
Disattivi il blocco con un exploit ?! :asd:

Non so, non è che quel check è dipendente da qualche altra opzione?


immagino di si , ma non capisco come riattivarlo ? :mbe:

jeremj 23-05-2021 13:39

Quote:

Originariamente inviato da tallines (Messaggio 47416375)

se faccio come dici tu esce così!
una vera schifezza!!:mad: :mad:


Styb 23-05-2021 14:02

Quote:

Originariamente inviato da jeremj (Messaggio 47416663)
se faccio come dici tu esce così!
una vera schifezza!!:mad: :mad:

Dipende dai gusti, forse alla chez maison Valentino lo tengono così, e anche alla Ferrari! :asd:

Fatal Frame 23-05-2021 14:10

Tutto rosso fa molto Gears of War :asd:

Fatal Frame 23-05-2021 14:11

Quote:

Originariamente inviato da Styb (Messaggio 47416676)
Dipende dai gusti, forse alla chez maison Valentino lo tengono così, e anche alla Ferrari! :asd:

San Valentino di Sangue Treddì :asd:

DOC-BROWN 23-05-2021 15:00

come riuscire ad avere la casella START da grigia e nera per poterla flaggare ?

jeremj 23-05-2021 15:15

Quote:

Originariamente inviato da Styb (Messaggio 47416676)
Dipende dai gusti, forse alla chez maison Valentino lo tengono così, e anche alla Ferrari! :asd:

è veramente una cagata!!!
Meglio prima, decisamente.

Styb 23-05-2021 15:20

Quote:

Originariamente inviato da DOC-BROWN (Messaggio 47416725)
come riuscire ad avere la casella START da grigia e nera per poterla flaggare ?

Se hai scelto il tema chiaro per la modalità predefinita di windows, quell'opzione non è disponibile.
Dovrai scegliere il tema scuro.

jeremj 23-05-2021 15:23

Ma non si potrebbe avere il menù start della versione 2004?

Comunque gli hdd stamattina hanno fatto la stessa cosa, ossia ritardato l'avvio.

tallines 23-05-2021 15:24

Quote:

Originariamente inviato da jeremj (Messaggio 47416663)
se faccio come dici tu esce così!
una vera schifezza!!:mad: :mad:

Mettilo in blu, celeste, arancius, su..........:D

Scegli il colore che ti piace di più .

Li puoi provare....tutti :sofico: :sofico:

tallines 23-05-2021 15:25

Quote:

Originariamente inviato da Styb (Messaggio 47416743)
Se hai scelto il tema chiaro per la modalità predefinita di windows, quell'opzione non è disponibile.
Dovrai scegliere il tema scuro.

Quoto :)

Doc....ci siamo ??? :p

jeremj 23-05-2021 15:48

Quote:

Originariamente inviato da tallines (Messaggio 47416747)
Mettilo in blu, celeste, arancius, su..........:D

Scegli il colore che ti piace di più .

Li puoi provare....tutti :sofico: :sofico:

mi spiace, ma è proprio una cagata!!!:mad: :mad: :mad:
Lasciarlo nero è come averlo monocromatico. Che pessimi.
Personalizzazione 0!!!

DOC-BROWN 23-05-2021 16:06

Quote:

Originariamente inviato da tallines (Messaggio 47416748)
Quoto :)

Doc....ci siamo ??? :p


esatto !!! ho infatti opzione chiara !!! ah ah ;)

tallines 23-05-2021 16:12

Quote:

Originariamente inviato da DOC-BROWN (Messaggio 47416782)
esatto !!! ho infatti opzione chiara !!! ah ah ;)

Quindi hai risolto ? :)

bluefrog 23-05-2021 17:48

So che si può installare tramite l'altra procedura, ma è normale che l'aggiornamento alla build 19043 ancora non mi appare su WU? Ho la 19042.985

Nicodemo Timoteo Taddeo 23-05-2021 18:03

Quote:

Originariamente inviato da bluefrog (Messaggio 47416874)
So che si può installare tramite l'altra procedura, ma è normale che l'aggiornamento alla build 19043 ancora non mi appare su WU? Ho la 19042.985

Sì è normale. A me è apparso stamattina, non l'ho ancora applicato.

ks! 23-05-2021 18:04

Salve, ho un problema con windows. Sto provando ad installare un aggiornamento quindi faccio arresta e aggiorna. Parte l'aggiornamento arriva al 23% parto il riavvio del PC e rimane la schermata nera, ho aspettato un'ora ma nada. Ho riavviato forzatamente e ho ripristinato. Qualche consiglio per per risolvere?

Mtty 23-05-2021 18:16

Quote:

Originariamente inviato da jeremj (Messaggio 47416663)
se faccio come dici tu esce così!
una vera schifezza!!:mad: :mad:


sono d'accordo sul fatto che sia ridicolo che il menu start e la barra possano seguire il colore impostato, mentre tutte le app restano o bianche o nere...


Tutti gli orari sono GMT +1. Ora sono le: 12:59.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.