Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


JoeRivetto 21-10-2007 18:57

salve a tutti,
volevo sapere se le temperature seguenti sono ottimali per il processore:

per ogni core 33C-34C in idle, dopo un ora con 4 orthos (1xcore) 54C ma gi a 30 min d questa temperatura, quindi suppongo non salga poi piu di tanto..
dissipatore thermaltake tmg i1..

inoltre avevo una domanda, pare che coretemp e tat non siano affidabili, perch spesso la scheda madre interpreta male le rilevazione dei registri del processore..e che i sensori sulle asus siano ancora peggio..(infatti nel bios mi da 20 gradi...).
speedfan poi mi dice 27C-28C in idle..
ci sono programmi piu affidabili?a quale meglio affidarsi?grazie

Mazda RX8 21-10-2007 20:25

Quote:

Originariamente inviato da JoeRivetto (Messaggio 19253770)
salve a tutti,
volevo sapere se le temperature seguenti sono ottimali per il processore:

per ogni core 33C-34C in idle, dopo un ora con 4 orthos (1xcore) 54C ma gi a 30 min d questa temperatura, quindi suppongo non salga poi piu di tanto..
dissipatore thermaltake tmg i1..

inoltre avevo una domanda, pare che coretemp e tat non siano affidabili, perch spesso la scheda madre interpreta male le rilevazione dei registri del processore..e che i sensori sulle asus siano ancora peggio..(infatti nel bios mi da 20 gradi...).
speedfan poi mi dice 27C-28C in idle..
ci sono programmi piu affidabili?a quale meglio affidarsi?grazie

le temp sono buone, come programma usa everest...;)

User111 21-10-2007 22:21


:asd: come vi sembra?
Volevo fare una domanda pu essere pericoloso per l'affidabilit tenere il procio in daily a 2,4 Ghz? :confused:

Mazda RX8 22-10-2007 12:06

Quote:

Originariamente inviato da User111 (Messaggio 19256837)
Volevo fare una domanda pu essere pericoloso per l'affidabilit tenere il procio in daily a 2,4 Ghz? :confused:

no...;) ricordati ke un C2D...:D

JoeRivetto 22-10-2007 19:11

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19255112)
le temp sono buone, come programma usa everest...;)

ok grazie mille, sto scaricando...adesso provo dopo ti faccio sapere...
comunque ho comprato un termometro, ed ho fissato alla base del dissipatore la linguetta con dello scotch, in modo che sia bene aderente..tuttavia mi segnala 26 in idle e 33 in full...dev'esserci qualcosa che non va vero?
grazie per l'attenzione

JoeRivetto 22-10-2007 19:41

con everest mi dice 20C in idle...:muro:

Mazda RX8 22-10-2007 19:50

Quote:

Originariamente inviato da JoeRivetto (Messaggio 19270408)
con everest mi dice 20C in idle...:muro:

il BIOS ke dice?

ToNiOx 23-10-2007 17:35

Ragazzi, da me fa molto freddo ultimamente, il termometro digitale nelal mia stanza segna 20 gradi, oscilla al massimo tra 19 e 21.5. Il sensore del case con la termocoppia mi segna 27 - 28 gradi

Everest mi da questi valori:

Temperature:
Scheda madre 29 C (84 F)
Processore 29 C (84 F)
Aux 44 C (111 F)
GPU 51 C (124 F)
Seagate ST3250410AS 34 C (93 F)


Invece TAT mi da come temperatura 19 - 20 gradi quelel dei processori.

Penso che everest dia valori pi esatti di TAT.
ditemi se sbaglio.
tutto nella norma? i dati sono rilevati in idle. senza carico.
La schda grafica una Nvidia geforce 8500 GT 256 Mb.

Antonio

Mazda RX8 23-10-2007 17:47

Quote:

Originariamente inviato da ToNiOx (Messaggio 19283804)
Ragazzi, da me fa molto freddo ultimamente, il termometro digitale nelal mia stanza segna 20 gradi, oscilla al massimo tra 19 e 21.5. Il sensore del case con la termocoppia mi segna 27 - 28 gradi

Everest mi da questi valori:

Temperature:
Scheda madre 29 C (84 F)
Processore 29 C (84 F)
Aux 44 C (111 F)
GPU 51 C (124 F)
Seagate ST3250410AS 34 C (93 F)


Invece TAT mi da come temperatura 19 - 20 gradi quelel dei processori.

Penso che everest dia valori pi esatti di TAT.
ditemi se sbaglio.
tutto nella norma? i dati sono rilevati in idle. senza carico.
La schda grafica una Nvidia geforce 8500 GT 256 Mb.

Antonio

le temp sono ottime, cmq normale ke dei programmi sbaglino la temp...

voodoo13 23-10-2007 18:16

i programmi sbagliano perche alcuni leggono la Tjmax a 85 e altri a 100, finalmente ho capito che la mia tjmax e 100 cmq ora tutti i programmi mi danno le giuste temp, usate le seguenti versioni per monitorare e vedrete che avete le stesse temp:

Core Temp v0.95.4
Everest Ultimate v4.20.117
Speed Fan v4.34 beta 23

prima usavo le vers precedenti e sembrava di abitare al polo avevo 15 gradi sulla cpu.. e max 30 i full load con overclock del 20% :D

ToNiOx 23-10-2007 19:15

la temp della scheda madre riferita al chipset?
e quella AUX a cosa riferita?

Mazda RX8 23-10-2007 19:46

Quote:

Originariamente inviato da ToNiOx (Messaggio 19285399)
la temp della scheda madre riferita al chipset?
e quella AUX a cosa riferita?

l'AUX nn si capito bene se si riferisce all'ali o alla sk video...:stordita:

kenshiro82 23-10-2007 19:59

ho occato il mio procio a 3.40 ghz e la temperature in idle e' 13 gradi (core 19 l'uno). non e' troppo freddo?????
in full arriva a 42.
ho il dissipatore originale, a sto punto potrei occarlo ancora di piu visto che tiene ottimamente temperature basse?

Mazda RX8 23-10-2007 20:03

Quote:

Originariamente inviato da kenshiro82 (Messaggio 19286205)
ho occato il mio procio a 3.40 ghz e la temperature in idle e' 13 gradi (core 19 l'uno). non e' troppo freddo?????
in full arriva a 42.
ho il dissipatore originale, a sto punto potrei occarlo ancora di piu visto che tiene ottimamente temperature basse?

sono di sicurp sballate... cn cosa le hai viste?

ToNiOx 23-10-2007 20:16

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19285970)
l'AUX nn si capito bene se si riferisce all'ali o alla sk video...:stordita:

Ma la scheda video nn la GPU?
forse sar l'alimentatore

Mazda RX8 23-10-2007 20:33

Quote:

Originariamente inviato da ToNiOx (Messaggio 19286472)
Ma la scheda video nn la GPU?
forse sar l'alimentatore

appunto, nn si capisce...:p

Mafio 23-10-2007 20:34

Quote:

Originariamente inviato da ToNiOx (Messaggio 19286472)
Ma la scheda video nn la GPU?
forse sar l'alimentatore

l'aux l'alimentatore

ToNiOx 23-10-2007 20:40

Esatto lui, l'alimentatore :D

kenshiro82 23-10-2007 20:40

Quote:

sono di sicurp sballate... cn cosa le hai viste?
con everest cpuidle speed fun e hot cpu tester
tutte combaciano anke io pensavo a un errore mah...........

Mazda RX8 23-10-2007 20:42

Quote:

Originariamente inviato da kenshiro82 (Messaggio 19286844)
con everest cpuidle speed fun e hot cpu tester
tutte combaciano anke io pensavo a un errore mah...........

il bios ke dice?


Tutti gli orari sono GMT +1. Ora sono le: 13:49.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.