Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


ghiltanas 26-05-2008 11:34

io mi sa che volente o nolente devo rivedere il sistema di dissipazione...ora sono con il dissi box a 2,8 ghz (sist in firma), solo che ultimamente con queste temperature ambientali, core temp nn mi vai sotto i 30 in idle, se nn appena acceso che cmq mi da 28/29...

Mazda RX8 26-05-2008 11:40

Quote:

Originariamente inviato da ghiltanas (Messaggio 22618480)
io mi sa che volente o nolente devo rivedere il sistema di dissipazione...ora sono con il dissi box a 2,8 ghz (sist in firma), solo che ultimamente con queste temperature ambientali, core temp nn mi vai sotto i 30 in idle, se nn appena acceso che cmq mi da 28/29...

ma sono ottime temp, in full quanto?

ghiltanas 26-05-2008 11:59

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 22618552)
ma sono ottime temp, in full quanto?

devo riprovare. cmq dici che sono ottime? :confused: , apparte che le misurazioni le facevo con xp quando ho occato il procio, e con xp mi stavano pochi gradi + basse rispetto a vista, cmq io in idle ero abituato a 24/25 gradi, e in full mi pare 54/55 dopo 5-6 ore di orthos e occt, per ti parlo di qualche mese fa e con xp...

Mazda RX8 26-05-2008 12:48

Quote:

Originariamente inviato da ghiltanas (Messaggio 22618838)
devo riprovare. cmq dici che sono ottime? :confused: , apparte che le misurazioni le facevo con xp quando ho occato il procio, e con xp mi stavano pochi gradi + basse rispetto a vista, cmq io in idle ero abituato a 24/25 gradi, e in full mi pare 54/55 dopo 5-6 ore di orthos e occt, per ti parlo di qualche mese fa e con xp...

vediamo le temp in full...:)

ghiltanas 26-05-2008 13:05

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 22619590)
vediamo le temp in full...:)

oggi nn credo di farcela, appena le monitoro vi faccio risapere

Emils 26-05-2008 13:08

Quote:

Originariamente inviato da Inlogitech (Messaggio 22615585)
Io ho lasciato la pasta che c' era nel dissy originale. Quindi, mi converrebbe smontare e mettere della pasta nuova?

considerando che le temp dei core in idle sono:

core0: 30C
core1: 30C
core2: 24C
core3: 26C

Vanno bene...se non ci sono discostamenti superiori lascia tutto com'.

gutz_sgm 27-05-2008 10:03

ragazzi io ho un pentium 4 HT 3GHz. la temperatura gi all'accenzione di 60 C. a me sembra troppo alta, voi che dite?

Mazda RX8 27-05-2008 14:40

Quote:

Originariamente inviato da gutz_sgm (Messaggio 22632366)
ragazzi io ho un pentium 4 HT 3GHz. la temperatura gi all'accenzione di 60 C. a me sembra troppo alta, voi che dite?

il dissi pulito?

rb26dett 27-05-2008 14:48

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 22612233)
vedi dal bios, o se no usa motherboard monitor 5...

Ciao Mazda, ho scaricato il software che mi dicevi ma non mi riconosce la mobo (strano, nuova!!). Qualche altra soluzione? Dal bios non ho molta scelta, se non quella di modificare la percentuale della ventola posteriore (50%-75%-100%) e basta.
Grazie.

Mazda RX8 27-05-2008 14:59

Quote:

Originariamente inviato da rb26dett (Messaggio 22637249)
Ciao Mazda, ho scaricato il software che mi dicevi ma non mi riconosce la mobo (strano, nuova!!). Qualche altra soluzione? Dal bios non ho molta scelta, se non quella di modificare la percentuale della ventola posteriore (50%-75%-100%) e basta.
Grazie.

prova speedfan

rb26dett 27-05-2008 16:10

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 22637411)
prova speedfan

OK grazie...gi lo conosco il prog. e non mi sembra male...l'unica cosa, come faccio a farlo partire in automatico con winzoz?
Lo caccio su esecuzione automatica? Perch non vedo un'opzione che mi permetta di impostarlo dal programma.

rb26dett 27-05-2008 18:57

OK ho fatto...esecuzione automatica di winzoz!!
Grazie Mazda!!!:D

Mazda RX8 27-05-2008 20:16

Quote:

Originariamente inviato da rb26dett (Messaggio 22641655)
OK ho fatto...esecuzione automatica di winzoz!!
Grazie Mazda!!!:D

di nulla...:)

deboarri 27-05-2008 20:23

ciao raga,ho fatto un po di prove con orthos sul mio e6750 2733 Mhz....ma mi sa che le temp sono altine......ho il dissi standard.......:
core 1 78 core 2 79 dopo 5 min di orthos......sono messo male??????
in idle stanno 38 e 40.......:doh:

rb26dett 27-05-2008 20:29

io penso proprio di si!! In idle ho 35 e in full non sorpasso i 60. A 3300 Mhz per!

Mazda RX8 27-05-2008 20:35

Quote:

Originariamente inviato da deboarri (Messaggio 22643167)
ciao raga,ho fatto un po di prove con orthos sul mio e6750 2733 Mhz....ma mi sa che le temp sono altine......ho il dissi standard.......:
core 1 78 core 2 79 dopo 5 min di orthos......sono messo male??????
in idle stanno 38 e 40.......:doh:

la pasta termica stesa correttamente? il dissi pulito?

deboarri 27-05-2008 20:38

dissi pulito...pasta ok....dissi scarso?????:(

deboarri 27-05-2008 20:55

che dissipatore mi consigliate?????:mc:

Mazda RX8 27-05-2008 20:57

Quote:

Originariamente inviato da deboarri (Messaggio 22643758)
che dissipatore mi consigliate?????:mc:

budget?

deboarri 27-05-2008 21:04

non saprei....non conosco i prezzi dei dissi.....ma stavolta ne vorrei uno ok.....:)


Tutti gli orari sono GMT +1. Ora sono le: 00:01.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.