Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Microsoft Windows 8.1 e 10 (https://www.hwupgrade.it/forum/forumdisplay.php?f=155)
-   -   [Thread ufficiale] Windows 10 "Stable" (no preview builds) (https://www.hwupgrade.it/forum/showthread.php?t=2726029)


mark1000 01-11-2015 15:13

Quote:

Originariamente inviato da Freisar (Messaggio 43017405)
E il netbook della mia ragazza con preinstallato 7 starter non so manco se esista na key :stordita: , se richiesta.

Non ho ben capito sarebbe l'installazione pulita? tipo da usb? e mi chiede una key?

anche no, "apri" l'immagine iso in una cartella (prima la salvi o su dvd o su pennetta) e dalla suddetta cartella doppio klik su setup e parti quindi viene aggiornato fai tutto offline e sei a posto

radoxis86 01-11-2015 15:21

Salve a tutti. Ho la versione 32bit di Windows 10 sul mio netbook. Dopo l'aggiornamento nessun problema. Passata una settimana, il pc si corrotto e non capisco come mai. Quando lo accendo, le impostazioni wifi da icona non sono visualizzabili, ogni programma se avviato crasha ma soprattutto non si spegne!!!! Ogni volta mi dice che rimane in esecuzione un processo Task Host per l'aggiornamento. Anche se provo a killarlo, il computer rimane all'infinito sulla schermata di spegnimento, fino a quando non lo stacco da corrente.

Qualcun'altro ha avuto problemi simili con questa versione?

N.B: gi la seconda volta che mi succede una cosa simile. Non penso sia un problema hardware, poich ho una partizione secondaria con una Xubuntu e funziona perfettamente.

dado2005 01-11-2015 15:23

Quote:

Originariamente inviato da Freisar (Messaggio 43017405)
E il netbook della mia ragazza con preinstallato 7 starter non so manco se esista na key :stordita: , se richiesta.

Non ho ben capito sarebbe l'installazione pulita? tipo da usb? e mi chiede una key?

Per rilevare il seriale di installazione potresti andare nel sito sottostante e scaricarti
l'apposito programmino che se ricordo bene non necessita di essere installato:


http://www.nirsoft.net/utils/product_cd_key_viewer.html

I link per il download sono a fondo pagina

La versione x64 la scarichi da:

http://www.nirsoft.net/utils/produkey-x64.zip

Krusty93 01-11-2015 16:06

Quote:

Originariamente inviato da Freisar (Messaggio 43017405)
E il netbook della mia ragazza con preinstallato 7 starter non so manco se esista na key :stordita: , se richiesta.

Non ho ben capito sarebbe l'installazione pulita? tipo da usb? e mi chiede una key?

Le chiavi oem di 7 sono sull'adesivo sotto al portatile

Tony1485 01-11-2015 16:27

Quote:

Originariamente inviato da tallines (Messaggio 43017070)
Non che hai problemi di alimentazione ?

Se provi la sospensione, ti da problemi ?

NO, nessuno. La sospensione funziona benissimo :D !!!

tallines 01-11-2015 17:25

Quote:

Originariamente inviato da Tony1485 (Messaggio 43017871)
NO, nessuno. La sospensione funziona benissimo :D !!!

Guarda il visualizzatore eventi in Applicazione e in Sistema, alla voce Errore, se ti dice qualcosa riguardo il problema dell' ibernazione .

Se hai troppi eventi.........li cancelli, e dopo questo >

........clicco su Ibernazione nel men Start, il sistema si spegne (troppo in fretta secondo me, anche se ho un SSD, ed il file di ibernazione non viene scritto!) ed al successivo riavvio si blocca durante il caricamento al logo Windows e non compare il circoletto di caricamento. Rimane tutto bloccato e devo resettare dal bottone e riavviare normalmente il PC

vedi cosa ti dice il visualizzatore eventi .

Non che c' qualche applicazione al riavvio che da questo problema......

Freisar 01-11-2015 17:31

Quote:

Originariamente inviato da mark1000 (Messaggio 43017661)
anche no, "apri" l'immagine iso in una cartella (prima la salvi o su dvd o su pennetta) e dalla suddetta cartella doppio klik su setup e parti quindi viene aggiornato fai tutto offline e sei a posto


Spero di aver capito, ci provo....

gabmamb 01-11-2015 17:40

Quote:

Originariamente inviato da x_Master_x (Messaggio 43015446)
Ottimizza la cartella per elementi generali e disabilita l'anteprima se presente

cosa significa?:stordita:

gabmamb 01-11-2015 17:45

avete gi consigliato un buon antivirus gratuito?:D

Freisar 01-11-2015 17:53

Quote:

Originariamente inviato da Freisar (Messaggio 43018051)
Spero di aver capito, ci provo....

ma sempre con Media Creation Tool seleziono usb...il percorso e via no?

fukka75 01-11-2015 17:53

Quote:

Originariamente inviato da Freisar (Messaggio 43017405)
E il netbook della mia ragazza con preinstallato 7 starter non so manco se esista na key :stordita: , se richiesta.

Non ho ben capito sarebbe l'installazione pulita? tipo da usb? e mi chiede una key?

In prima pagina trovi tutte le info che ti servono, sta l apposta per evitare sempre le stesse domande....
Evidentemente per nessuna la legge :rolleyes::rolleyes:

Freisar 01-11-2015 18:05

Quote:

Originariamente inviato da fukka75 (Messaggio 43018113)
In prima pagina trovi tutte le info che ti servono, sta l apposta per evitare sempre le stesse domande....
Evidentemente per nessuna la legge :rolleyes::rolleyes:

No la prima cosa che ho letto ed ho usato il Media Creation Tool per installare win 10 ma non funziona.

ora mi si dice di poterlo mettere su usb ma li c' scritto che per l'installazione pulita? a me non serve quella....perderei tutto....

gabmamb 01-11-2015 18:14

non viene installata la webcam: non trovo un driver idoneo.
ne ho gi provati tre differenti!:muro:
HLINK_V4.0.2.1, HLINK_SE_V4.1.1.0, pi un pacchetto trovato su internet.
si tratta di una Hercules Classic Link, sn: 280h106s003100.
forse funziona solo come microfono per rimane sempre acceso il led.:mbe:


ah: possibile eliminare l'elenco dei file recenti ogni volta che si apre esplora risorse?

gabmamb 01-11-2015 19:36

strano fenomeno: sul hd secondario le icone specifiche dei programmi o files che ho vengono visualizzate molto lentamente una alla volta 486 style????:confused: :muro:

RZZ 01-11-2015 20:23

Avrei bisogno di un aiuto,

Win 10 Pro all'avvio tiene occupato in scrittura al 100 % C: (che un ssd) rallentando molto l'avvio.

Guardando gli ultimi file modificati ho scoperto che aggiorna il log degli eventi in System32\winevt\Logs

Tra gli eventi registrati non noto nulla di strano

Sapete dirmi se normale?

Red Baron 80 01-11-2015 20:56

Alcune pennette USB per wireless non fungono correttamente.
IE cercando con google spesso va chiuso e riaperto.

Vexem 01-11-2015 21:14

Need help!
Dovevo cambiare account Microsoft su Windows 10 e ho usato netplwiz per aggiungere quello nuovo, dargli i privilegi di amministratore e rimuoverli da quelli vecchio.

Risultato? Quando provo a loggare con il nuovo admin mi da l'errore "il servizio profili utente non riuscito ad accedere. Impossibile caricare il profilo utente"

Se loggo con il vecchio profilo, che non ha pi i privilegi da admin, per qualsiasi operazione che chiede la pass dell'admin non mi trova il relativo .Exe, anche per il ripristino configurazione di sistema o per rientrare su netplwiz

Che faccio? help xD

Inviato dal mio LG-D855

gabmamb 01-11-2015 22:24

ultimo problema ma non meno importante, non riesco ad aprire le porte di emule!!!:muro: :muro: :muro:

FulValBot 01-11-2015 22:41

Quote:

Originariamente inviato da gabmamb (Messaggio 43018861)
ultimo problema ma non meno importante, non riesco ad aprire le porte di emule!!!:muro: :muro: :muro:

quello da me lo faceva anche windows 8.1


non riesco a capire se colpa del router o di windows...

Don Salieri. 02-11-2015 09:43

Scaricata la .iso del so a 64 bit. Messa sia su penna usb che su dvd ma non riesco ad installare!
Dopo aver scelto da bios il supporto per il boot, mi compare schermo nero con il logo di windows (quattro quadrati blu) e li resta fisso senza fare nulla...
Che fare?


Tutti gli orari sono GMT +1. Ora sono le: 02:46.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.