Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Comunicazioni dallo staff (https://www.hwupgrade.it/forum/forumdisplay.php?f=7)
-   -   hardware upgrade non carica (https://www.hwupgrade.it/forum/showthread.php?t=2684473)


becritical 16-09-2015 13:03

scusate non so dove chiedere ma posso eliminare la sezione tutti gli articoli e tutte le news? mi occupa troppo spazio sulla pagina,

Mir 71 15-10-2015 23:46

test
 
test

Crismao 19-10-2015 16:27

Non so se è la sezione giusta, ma da qualche giorno non mi funziona più la funzione ricerca all'interno della sezione componenti...potreste controllare?

cata81 19-10-2015 21:55

Quote:

Originariamente inviato da Crismao (Messaggio 42974983)
Non so se è la sezione giusta, ma da qualche giorno non mi funziona più la funzione ricerca all'interno della sezione componenti...potreste controllare?

Quoto

MrEnrich 20-10-2015 13:30

Quote:

Originariamente inviato da Crismao (Messaggio 42974983)
Non so se è la sezione giusta, ma da qualche giorno non mi funziona più la funzione ricerca all'interno della sezione componenti...potreste controllare?

up

err404 20-10-2015 16:30

Ancora giu' l'unica cosa utile

Latvia 21-10-2015 00:22

Quote:

Originariamente inviato da Crismao (Messaggio 42974983)
Non so se è la sezione giusta, ma da qualche giorno non mi funziona più la funzione ricerca all'interno della sezione componenti...potreste controllare?

quoto anche io. MI fa la ricerca solo nelle ultime 24 ore

lupin 3rd 22-10-2015 11:37

ragazzi a me il forum va molto lento e alcune pagine della home non le carica...è un problema mio a vostro?

Crismao 22-10-2015 11:52

Quote:

Originariamente inviato da lupin 3rd (Messaggio 42985245)
ragazzi a me il forum va molto lento e alcune pagine della home non le carica...è un problema mio a vostro?

Credo sia un tuo problema perchè ho appena provato e le pagine si aprono tutte senza particolari impuntamenti

Crismao 22-10-2015 16:50

Quote:

Originariamente inviato da Latvia (Messaggio 42980509)
quoto anche io. MI fa la ricerca solo nelle ultime 24 ore

Quote:

Originariamente inviato da err404 (Messaggio 42978852)
Ancora giu' l'unica cosa utile

Quote:

Originariamente inviato da MrEnrich (Messaggio 42977999)
up

Quote:

Originariamente inviato da cata81 (Messaggio 42976182)
Quoto

Quote:

Originariamente inviato da Crismao (Messaggio 42974983)
Non so se è la sezione giusta, ma da qualche giorno non mi funziona più la funzione ricerca all'interno della sezione componenti...potreste controllare?

Ho mandato una mail, vediamo cosa mi dicono ;)

EDIT: Mi hanno risposto che hanno spostato tutta l'infrastruttura del sito e hanno cancellato il motore di ricerca interno nel database. Sistemeranno, ma non ho chiesto quando.

aleroc 11-11-2015 09:20

IL forum non si interfaccia pienamente con tapatalk. Le sottoscrizioni non si sincronizzano. Se potete risolvete. Grazie.

pinc0 17-11-2015 05:49

salve, è da qualche settimana che le notifiche, prima arrivavano in ritardo. da qualche giorno non mi arrivano più notifiche, ne di pm ne di risposte alle sottoscrizioni. c'è qualcosa che si può fare???
grazie

amd-novello 17-11-2015 16:15

prova a toglierle poi dopo un po' rimetterle

Pelvix 17-11-2015 16:29

Quote:

Originariamente inviato da pinc0 (Messaggio 43074246)
salve, è da qualche settimana che le notifiche, prima arrivavano in ritardo. da qualche giorno non mi arrivano più notifiche, ne di pm ne di risposte alle sottoscrizioni. c'è qualcosa che si può fare???
grazie

Capita anche a me da quando ho modificato l'email del profilo: mi sono arrivate alcune notifiche al nuovo indirizzo e poi basta...

Che posso fare?
C'èq ualche modo che si può contattare? :help: :help: :help:

pinc0 21-11-2015 10:38

grazie, risolto come da te suggerito. tks

Enzo Font 27-11-2015 16:29

Non sapevo dove chiedere, per cui chiedo qua.

E' possibile evitare che il forum mi "logghi-out" dopo tot tempo?

amd-novello 27-11-2015 16:31

più che spuntare 'ricordami'

Dynamite 20-01-2016 15:56

Anch'io sto avendo problemi con le notifiche del forum, non arrivano più da qualche giorno. Ho già provato a disattivarle e a riattivarle sia nelle opzioni che dalla pagina delle sottoscrizioni, cambiando anche il tipo di notifica (istantanea, giornaliera), ma niente, non arrivano più...

Dynamite 21-01-2016 15:05

Ora funzionano, mistero...

WELive 20-02-2016 20:19

Cosa succede al layout del sito? Non è più larghezza 800? Vedo lo scrolling sul tablet e un piccolo monitor adesso è ancora più scomodo :doh:
I forum normali hanno un autofit o come cacchio si chiama, questo ha lo scrolling orizzontale ma va va :stordita:

amd-novello 20-02-2016 21:21

A me no. Ma su tutte le pagine? A volte nei thread capita se qualcuno posta immagini mastodontiche

WELive 22-02-2016 09:12


amd-novello 22-02-2016 09:28

sembra che hai i caratteri grossi

bambacla 24-02-2016 02:07

se puo servire a qualcuno io molti problemi di visualizzazione siti o anche sole immagini google erano causati dal firewall del modem disattivando quello molti miglioramentiho avuto

WELive 24-02-2016 15:54

Quote:

Originariamente inviato da amd-novello (Messaggio 43404358)
sembra che hai i caratteri grossi

No è la risoluzione che è bassa. Il problema sembra rientrato da solo :stordita:
Ti tengo aggiornato in caso succeda ancora

DooM1 26-02-2016 01:06

Ma non è semplicemente che avevi lo zoom aumentato?

WELive 27-02-2016 14:38

No e mi succedeva solo qui.

WELive 28-02-2016 10:28

Stamattina è tornato il layout distorto ma ho capito da dove viene il problema, gli ADS :doh: :doh: :doh:
Maledettissimi inutili ads, se tolgo hwupgrade da adblock dalla white list come per uno strano incantesimo il layout torna normale. Su questa pagina ne blocca la bellezza di 10 datevi una regolata! :doh:

peppapig 01-03-2016 16:25

A qualcuno funziona la lista sottoscrizioni con nuovi messaggi visibile sotto profilo?
A me ad ogni refresh o quasi ne fa sparire una parte (come se non ci fossero nuovi messaggi ma ancora non le ho aperte) ed a quelle presenti se clicko su "vai all'ultimo messaggio non letto" in genere va all'ultimo messaggio della discussione e mi perdo tutti i precedenti.
E' l'unico forum dove mi capita sta cosa.

mykia 10-03-2016 14:53

Ma il forum a pieno schermo non è più possibile? Come si toglie lo sfondo pubblicitario? non vedo nessuna scorciatoia o altro ...:D

mykia 10-03-2016 15:38

ecco come mi compare ...

scorpion73 12-03-2016 14:10

già e poi diecimila banner per ogni pagina che apri. mi sa che questo forum lo abbandono una volta per tutte

aflexxx1980 14-03-2016 22:53

Quote:

Originariamente inviato da mykia (Messaggio 43462166)
ecco come mi compare ...

Quote:

Originariamente inviato da scorpion73 (Messaggio 43469034)
già e poi diecimila banner per ogni pagina che apri. mi sa che questo forum lo abbandono una volta per tutte

Concordo, un vero schifo.
Al confronto la pagina di Libero è sobria.

ironman72 15-03-2016 10:07

Ridateci il forum a pagina piena!!!!!!!!!!!!!!!!

aflexxx1980 15-03-2016 20:54

Quote:

Originariamente inviato da ironman72 (Messaggio 43476992)
Ridateci il forum a pagina piena!!!!!!!!!!!!!!!!

Cambiata la pubblicità...dimensioni sempre ridotte...che schifo...

bombolo_flint 16-03-2016 11:39

Concordo con chi lamenta la schermata del forum ridotta per favorire la pubblicità a pieno schermo.E' davvero scomoda come utilizzo,non so chi la ha pensata,ma sarebbe meglio riportare a pieno schermo il forum.


Ciao. ;)

mykia 16-03-2016 11:51

Ed io che pensavo fosse un virus! ho scansionato in lungo ed in largo il mio pc
Ed ho realizzato che se devo vedere lo sfondo con la pubblicità preferisco il mio pc così ho ridotto la pagina al forum escludendo la pubblicità...:p

ironman72 17-03-2016 12:14

Admin ma li leggete i commenti?? ci ridate il forum a pagina piena per favore non sta schifezza???

hwutente 17-03-2016 12:17

Quote:

Originariamente inviato da ironman72 (Messaggio 43484646)
Admin ma li leggete i commenti?? ci ridate il forum a pagina piena per favore non sta schifezza???

Aspetta e spera, figurati se rinunciano a un guadagno per farci un favore.

ironman72 17-03-2016 12:49

Quote:

Originariamente inviato da hwutente (Messaggio 43484658)
Aspetta e spera, figurati se rinunciano a un guadagno per farci un favore.

Purtroppo hai ragione ormai e' diventato un sito di pubblicità e basta...!!!


Tutti gli orari sono GMT +1. Ora sono le: 01:49.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.