Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Amministrazione e Configurazione Server (https://www.hwupgrade.it/forum/forumdisplay.php?f=153)
-   -   Lentezza rete dopo attivazione licenza trial windows server 2016 (https://www.hwupgrade.it/forum/showthread.php?t=2918749)


colof62 03-08-2020 13:23

Lentezza rete dopo attivazione licenza trial windows server 2016
 
Buongiorno, di seguito il mio problema.
Sei mesi fa abbiamo scaricato ed installato una trial di windows server 2016 (versione evaluation). Sul server abbiamo installato WSUS per far aggiornare tutti i client della rete.
Alla scadenza abbiamo acquistato e attivato la nuova licenza.
Sin qui tutto ok.
Dopo aver attivato la licenza abbiamo constatato che appena facciamo partire il server il ping in rete passa da 10/15 ms a 200/250 ms.
Pu l'attivazione della licenza aver attivato qualche altro servizio che nella versione evaluation non era in funzione.
Grazie per la collaborazione.

OUTATIME 03-08-2020 13:32

Hai verificato che non ci sia un conflitto di IP?

colof62 03-08-2020 14:39

Quote:

Originariamente inviato da OUTATIME (Messaggio 46907807)
Hai verificato che non ci sia un conflitto di IP?

Ciao si ho verificato e non c' nessun conflitto di IP.

malatodihardware 04-08-2020 19:12

Non so come tu stia misurando il ping, ma se hai 10/15ms stando nella stessa LAN c' qualche altro problema anche con il server spento..

Inviato dal mio MI 8 utilizzando Tapatalk

menk 10-08-2020 17:52

Ciao, come ti hanno gi suggerito un ping di 15/20 ms sulla stessa lan non assolutamente normale, il problema forse da cercare a monte....


Tutti gli orari sono GMT +1. Ora sono le: 06:22.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.