Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Comunicazioni dallo staff (https://www.hwupgrade.it/forum/forumdisplay.php?f=7)
-   -   hardware upgrade non carica (https://www.hwupgrade.it/forum/showthread.php?t=2684473)


Wrrr 06-07-2017 08:23

:D

Legolas84 07-07-2017 13:11

C'è qualche novità? Io ormai sono seriamente intenzionato ad usare questo forum solo per il mercatino...

Mi pare non ci sia volontà di muoversi nella giusta direzione purtroppo... penso che dalla prima segnalazione che venne fatta ormai sia passato più di un anno....


Inviato dal mio iPhone utilizzando Tapatalk Pro

mihos 07-07-2017 18:36

Quote:

Originariamente inviato da Legolas84 (Messaggio 44870168)
C'è qualche novità? Io ormai sono seriamente intenzionato ad usare questo forum solo per il mercatino...

Mi pare non ci sia volontà di muoversi nella giusta direzione purtroppo... penso che dalla prima segnalazione che venne fatta ormai sia passato più di un anno....


Inviato dal mio iPhone utilizzando Tapatalk Pro

No, anni.

Paolo Corsini 07-07-2017 19:03

Non aggiungo nulla in quanto credo che la cosa migliore da fare sia non scrivere, ma fare. Quindi rispondo per segnare che ho letto, e per invitarvi ad un poco di fiducia in più nel prossimo :)

fabietto27 07-07-2017 19:12

Come fatto notare da Legolas nulla si muove.....ho aspettato qualche giorno prima di intervenire ma devo rilevare a questo punto che le spiegazioni date in maniera più che cortese dal Sig. Corsini sono le stesse nella forma e nei contenuti che lui stesso mi aveva espresso in risposta ad una mia mail.
Solo che è passato un anno e oltre e non si vedono inizi di cambiamento.Mi sono dato un codice personale per evitare di cadere in discussioni sterili con altri utenti.Cerco nel mio piccolo di evitare ai mod motivi di intervento....segnalo solo situazioni estreme o inutilità continuate e devo dire che ho quasi sempre trovato
riscontro.Cio' non toglie che certi thread siano imbarazzanti per la ripetitività delle stesse identiche trollate
e i poveri diavoli che cercano di portare avanti un discorso serio si trovano i post sepolti in un mare di inutilità.
So che ci sono utenti disposti a farsi carico di una linea più dura diventando moderatori.Che non vuol dire sospensioni e ban per una battuta.Ma sicuramente le inutilità continuate andrebbero maggiormente perseguite.Gli atteggiamenti inutilmente aggressivi anche.
Resto come tutti in attesa di sviluppi.

Inviato dal vivavoce della mia Daf Variomatic

brattak 07-07-2017 22:23

Quote:

Originariamente inviato da Paolo Corsini (Messaggio 44841502)
Ciao,
la risposta alle vostre domande è molto più complessa di quella che descrivi, ma ci provo
1) si, servono molti più moderatori
2) si, ritengo che un forum sia uno spazio dove gli utenti possono realmente crescere e sviluppare competenze e conoscenze sia dei concetti che delle persone. Per fare questo c'è anche bisogno di far capire a chi abusa di questo strumento che il modo giusto per usarlo è chiaro e uguale per tutti, e se non lo si fa ne si paga le conseguenze.
Spero di essere stato chiaro :)


purtroppo con il passare degli anni nonostante il forum si espandesse da un altro lato la qualità si abbassava i tempi di K Reloaded gianni1879 o indimenticabile FreeMan,,, non esistono più io sono un sopravissuto all epoca dei ban dove bastavaqualche parola in più e puff...sparivi....tantissimi amici ma più che altro appassionati si sono persi negli anni probabilmente nonostante tutto hwu è sicuramente uno se non il più importante forum italiano di hardware ma poteva essere molto ma molto di più
peccato....

Dumah Brazorf 07-07-2017 23:26

Buh, quando c'è del contenuto che non mi piace uso il pulsante segnala. Se è spam sparisce nel giro di poche ore.

fastech 08-07-2017 11:42

Ciao a tutti, mi accodo al coro di chi segnala la necessità di intervenire nella sezione notebook scarsamente presidiata da troppo tempo ormai.
Ci sarebbero svariati frequentatori che potrebbero ricoprire il ruolo di mod, occorre solo aprire una discussione per raccogliere le candidature.

Rimaniamo in attesa :)

nick091 16-07-2017 07:40

Scusate se sono OT ma non ho trovato la sezione del forum in cui... discutere sul forum.
Vorrei che venisse eliminato o almeno drasticamente ridotto l'odioso ritardo forzato di 60'' tra una ricerca e l'altra. In un forum le ricerche devono essere incentivate, non scoraggiate.
Grazie

sbaffo 16-07-2017 13:41

quoto nick091 sul ritardo sulle ricerche.
Immagino che sia una misura anti bot, ma anche a me capita spesso di incorrerci. Per esempio a volte non so bene che parole chiave usare, o e se sono troppo specifico viene "nessun risultato".
Si potrebbe farla intervenire dopo la seconda o terza ricerca. Comunque la ricerca è aperta solo agli iscritti mi pare, ciò dovrebbe facilitare il controllo anti bot.

Si possono usare i booleani + e - o altro per combinare più parole?

DooM1 16-07-2017 20:31

Vabbé questo thread ormai è completamente OT, ma devo dire che il limite di 1 minuto per ogni ricerca è veramente ridicolo scusate. Io non ho MAI visto un limite così in nessun forum.
E poi il bello che ci si lamenta quando qualcuno apre un thread ciclico e gli si dice di cercare bene prima.
Ma quello non è limite tecnico, è la politica, infondo non vedo perché aggiornare il forum... non vedo importanti limiti tecnici.

FulValBot 18-07-2017 13:09

aprendo determinati thread dopo un pò mi ritrovo su una pagina "congratulazioni ecc ecc"

per favore risolvete, la cosa riguarda anche i pc, non solo i cell...

sbaffo 23-07-2017 14:58

era da un po' che avevo notato problemi random ad aprire i link nei post degli utenti, ma credevo fossero loro errori di battitura o il pulsante di inserimento link poco chiaro nel funzionamento, invece oggi ho scoperto che succede solo quando si parte dai commenti alle news, se si entra nel forum invece funzionano.
Provato con Firefox ESR e IE su pc, safari firefox e opera mini su ipad, tutti uguale.

Poi mi è venuto in mente che nel passaggio dal forum alle news si perdono certe formattazioni come il grassetto, l'euro, ecc, quindi penso sia successa una cosa del genere.

qui il thread dove mi sono accorto, dal post 10 e seguenti, confermato anche da altri:
http://www.hwupgrade.it/forum/showth...readid=2822577

mihos 23-07-2017 20:44

Quote:

Originariamente inviato da sbaffo (Messaggio 44904636)
era da un po' che avevo notato problemi random ad aprire i link nei post degli utenti, ma credevo fossero loro errori di battitura o il pulsante di inserimento link poco chiaro nel funzionamento, invece oggi ho scoperto che succede solo quando si parte dai commenti alle news, se si entra nel forum invece funzionano.
Provato con Firefox ESR e IE su pc, safari firefox e opera mini su ipad, tutti uguale.

Poi mi è venuto in mente che nel passaggio dal forum alle news si perdono certe formattazioni come il grassetto, l'euro, ecc, quindi penso sia successa una cosa del genere.

qui il thread dove mi sono accorto, dal post 10 e seguenti, confermato anche da altri:
http://www.hwupgrade.it/forum/showth...readid=2822577

Non posso che confermare, problema da poco se vi decidete ad aggiornare tutto :D

sbaffo 23-07-2017 22:53

Quote:

Originariamente inviato da mihos (Messaggio 44905157)
Non posso che confermare, problema da poco se vi decidete ad aggiornare tutto :D

si si, sono anni che lo sento dire :D. Comunque speriamo che non passino al tremendo disqus come certi concorrenti...;)

scorpion73 23-07-2017 23:16

Di nuovo il forum che si vede con le barre laterali di pubblicità e visione ristretta al centro pure con la Liquid. Per cortesia ci fate vedere il forum "a grandezza naturale"?

hwutente 03-08-2017 12:42

Urge fare qualcosa per quanto riguarda i moderatori, ci sono intere sezioni totalmente abbandonate dai diretti responsabili che non rispondono nemmeno in privato e tocca elemosinare l'intervento di moderatori esterni, ammesso che rispondano. Capisco che non e' un lavoro stipendiato e regolato da un regolare contratto :) ma se uno accetta l'incarico ha il dovere di dedicargli almeno 5 minuti al giorno.

AleLinuxBSD 07-08-2017 18:03

Capitano in maniera piuttosto casuale problemi di accesso al forum, penso dovuti in parte alla pubblicità ma anche ai mezzi di statistica e analisi sul traffico generato dal sito, tanto che se voglio accessi senza pena, spesso mi tocca attivare un'estensione che blocca certi script.

Paolo Corsini 08-08-2017 09:03

@AleLinuxBSD: ti è possibile mandarmi via mail un report degli script che ti ostacolano e/o limitano la navigazione? Grazie!

sicily428 21-08-2017 23:35

Quote:

Originariamente inviato da FulValBot (Messaggio 44893870)
aprendo determinati thread dopo un pò mi ritrovo su una pagina "congratulazioni ecc ecc"

per favore risolvete, la cosa riguarda anche i pc, non solo i cell...

appena successo anche a me dal laptop. :confused:


Tutti gli orari sono GMT +1. Ora sono le: 01:41.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.