Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


super_haze 25-09-2007 18:07

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18865572)
in full?? :asd:

Andrebbe già meglio :D
Ma rainforest? Qui siamo curiosi :p

Mazda RX8 25-09-2007 18:09

Quote:

Originariamente inviato da super_haze (Messaggio 18865801)
Andrebbe già meglio :D
Ma rainforest? Qui siamo curiosi :p

no dico, la tua temp in full qual'è??:D

Genta 25-09-2007 18:52

Questa si che è bella, sentite qua e ditemi se è normale:
ho rifatto lo stress test con Orthos per 10 minuti, come era prevedibile non è cambiato nulla per quanto riguarda la differenza di temperatura fra i due core.
Dopo poco più di due minuti la temperatura del primo core (quello che è sempre più caldo) si è assestata sui 61-62, invece quella del secondo sui 55 circa.
Quindi stessa cosa di ieri, sotto stress la differenza si assottigli di poco secendendo dai 9-10 ai 6-7 gradi di differenza fra il primo e il secondo core.

Però questa volta ho potuto notare una cosa strana (ieri non ci avevo fatto caso) il primo core, quello che si scalda di più, finiva i vari test con 1-2 secondi di anticipo rispetto all'altro!!!!:mbe:

Poi ho notato anche che CoreTemp (sia la versione 0.95 che la 0.95.4) mi da le temp dei singoli core ma non mi da il Tjunction, anzi al posto del Tjunction mi esce scritto in grigio TCaseMax :mbe:

Non ci capisco più niente :muro:

rainforest 25-09-2007 18:52

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18865828)
no dico, la tua temp in full qual'è??:D

Allora la mia temperatura CPU in idle è 26-27 con core0 37-38 e core1 40-42 come da core temp 0.95 che, se ho ben capito parte per il mio processore da una tjunction di 100 ed è da quella che calcola la temp (speedfan indica 15 di meno perchè forse parte da 85 come da prima pagina).
La ventolina è ferma.

Dopo 15 min TAT ho CPU 50-51 e i core 65-66 con ventolina a 1300.

Comunque tutto è evidenziato meglio anche negli allegati al mio primo post; interessante, forse, per chi mastica l'inglese meglio di me, è il forum di tomshardware che ho messo in collegamento.

Ciao.

Mazda RX8 25-09-2007 19:06

Quote:

Originariamente inviato da rainforest (Messaggio 18866532)
La ventolina è ferma.

quale??:eek:

rainforest 25-09-2007 19:16

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18866745)
quale??:eek:

Processore: parte a 34-35 e si riferma a 30-31.

Mazda RX8 25-09-2007 19:16

Quote:

Originariamente inviato da rainforest (Messaggio 18866915)
Processore: parte a 34-35 e si riferma a 30-31.

la ventola??:eek: e poi a ke temp riparte?

rainforest 25-09-2007 19:18

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18866931)
la ventola??:eek: e poi a ke temp riparte?

A 34-35: è a 3 pin, ventolina da 92 in dotazione al dissi noctua.

Mazda RX8 25-09-2007 19:21

Quote:

Originariamente inviato da rainforest (Messaggio 18866947)
A 34-35: è a 3 pin, ventolina da 92 in dotazione al dissi noctua.

sarà difettata?:confused:

rainforest 25-09-2007 19:23

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18867002)
sarà difettata?:confused:

Perché?:eek:

Regola i giri in funzione della temperatura...

Mazda RX8 25-09-2007 21:17

Quote:

Originariamente inviato da rainforest (Messaggio 18867038)
Perché?:eek:

Regola i giri in funzione della temperatura...

ah, nn avevo capito...:stordita:

Caos23 26-09-2007 09:09

Sono normali queste temperature sui core?
15° di differenza in idle che si riducono a 5° in full :confused:


Mazda RX8 26-09-2007 13:29

Quote:

Originariamente inviato da Caos23 (Messaggio 18873137)
Sono normali queste temperature sui core?
15° di differenza in idle che si riducono a 5° in full :confused:


everest o il bios ke dicono?

Caos23 26-09-2007 13:50

Il bios, everest e smartguardian mi danno un'unica temperatura che corrisponde a quella del core#1. Speedfan invece mi fa vedere anche le due temperature sui core e corrispondono a quelle dello screen! :fagiano: Ho provato anche con sandra e lì vedo una sola temperatura relativa alla cpu pari a 44°... :stordita:
Grazie per l'interessamento ;)

Mazda RX8 26-09-2007 13:52

Quote:

Originariamente inviato da Caos23 (Messaggio 18877670)
Il bios, everest e smartguardian mi danno un'unica temperatura che corrisponde a quella del core#1. Speedfan invece mi fa vedere anche le due temperature sui core e corrispondono a quelle dello screen! :fagiano: Ho provato anche con sandra e lì vedo una sola temperatura relativa alla cpu pari a 44°... :stordita:
Grazie per l'interessamento ;)

è normale...;)

Caos23 26-09-2007 14:05

Ok, mi metto l'anima in pace... non ho particolari problemi così, però ho pensato potesse essere la causa di non brillanti prestazioni in oc! :)

Mazda RX8 26-09-2007 14:10

Quote:

Originariamente inviato da Caos23 (Messaggio 18877954)
Ok, mi metto l'anima in pace... non ho particolari problemi così, però ho pensato potesse essere la causa di non brillanti prestazioni in oc! :)

ke sk madre hai?

Caos23 26-09-2007 14:13

Dfi lanparty ultra-d. A default arrivo a 2340, con overvolt non arrivo a 2600...

Mazda RX8 26-09-2007 14:16

Quote:

Originariamente inviato da Caos23 (Messaggio 18878164)
Dfi lanparty ultra-d. A default arrivo a 2340, con overvolt non arrivo a 2600...

overvolta un pò di + ;)

Caos23 26-09-2007 14:23

Fino a quanto posso alzare? Al momento mi sono sempre fermato a 1.5V (default 1.35V)...


Tutti gli orari sono GMT +1. Ora sono le: 18:34.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.