Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


worldrc 15-10-2007 12:23

Quote:

Originariamente inviato da salvobas71 (Messaggio 19154343)
Scusate, mi serve un aiuto, ho montato da poco un FX-60 boxed (quindi con ventola e dissi originali), dove prima c'era un 3000+ (sempre con ventola e dissi originali), ho aggiunto una ventola 80X80 laterale e i due core oscillano tra:

- A riposo: 40-45 °C

- Sotto sforzo (utilizzando il test di Everest) salgono subito a 55-63 °C

Secondo voi è normale o mi devo preoccupare?

Grazie

be oh mio dio sei sicuro ........ il fatto che tu abbai scritto 55° 63° gradi mi lascia perplesso perche c'è tanta diffrenza tra le due temp


poi che dire se boxato ci potrebbero stare ma sono comunque alte specialmente 63°................ potresti dirmi qul'è la temp esterna? (cioe quella di casa tua)

Mazda RX8 15-10-2007 14:13

Quote:

Originariamente inviato da salvobas71 (Messaggio 19154343)
Scusate, mi serve un aiuto, ho montato da poco un FX-60 boxed (quindi con ventola e dissi originali), dove prima c'era un 3000+ (sempre con ventola e dissi originali), ho aggiunto una ventola 80X80 laterale e i due core oscillano tra:

- A riposo: 40-45 °C

- Sotto sforzo (utilizzando il test di Everest) salgono subito a 55-63 °C

Secondo voi è normale o mi devo preoccupare?

Grazie

temp ke ci potrebbero stare, cmq se migliori il circolo d'aria è meglio...:)

salvobas71 15-10-2007 18:26

Quote:

Originariamente inviato da worldrc (Messaggio 19157869)
be oh mio dio sei sicuro ........ il fatto che tu abbai scritto 55° 63° gradi mi lascia perplesso perche c'è tanta diffrenza tra le due temp


poi che dire se boxato ci potrebbero stare ma sono comunque alte specialmente 63°................ potresti dirmi qul'è la temp esterna? (cioe quella di casa tua)

Scusate ho fatto un pò di confusione: allora in idle i due core sono a circa 40°C mentre sotto sforzo (test di stabilità di Everest) la curva arriva a 63°C per poi stabilizzarsi intorno ai 60. Ma a 63 ci arriva subito! in meno di un minuto...
Un'altra domanda ma devo fare riferimento alla temperatura dei singoli core oppure a quella della CPU? (che in genere è più bassa..)
Grazie :mc:

ToNiOx 15-10-2007 19:25

Ragazzi ho fatto come dicevate ne thread che avevo aperto stamattina.
TAT mi rileva quanto segue.

Senza carico di lavoro:

Intel® Thermal Analysis Tool: v 2.05.2006.0420
Processor: Pentium® M Processor (6FXh)
18:13:07: ** Monitor Started **
18:13:08: Processor 0 : DIGITAL TMP[ 20°C ]
18:13:09: Processor 1 : DIGITAL TMP[ 23°C ]

Mentre il case me ne segna 28


Sotto carico di lavoro: dopo 1 ora di conversione video e rendering con pinnacle studio.

La cpu1 segna almassimo 31 gradi, e la cpu0 segna al massimo 25 gradi.

e qui ci siamo con la tem che mi da il case, ovvero 31-32.

che mi dite?

Mazda RX8 15-10-2007 20:37

Quote:

Originariamente inviato da salvobas71 (Messaggio 19164567)
Scusate ho fatto un pò di confusione: allora in idle i due core sono a circa 40°C mentre sotto sforzo (test di stabilità di Everest) la curva arriva a 63°C per poi stabilizzarsi intorno ai 60. Ma a 63 ci arriva subito! in meno di un minuto...
Un'altra domanda ma devo fare riferimento alla temperatura dei singoli core oppure a quella della CPU? (che in genere è più bassa..)
Grazie :mc:

a tutte quante...

Quote:

Ragazzi ho fatto come dicevate ne thread che avevo aperto stamattina.
TAT mi rileva quanto segue.

Senza carico di lavoro:

Intel® Thermal Analysis Tool: v 2.05.2006.0420
Processor: Pentium® M Processor (6FXh)
18:13:07: ** Monitor Started **
18:13:08: Processor 0 : DIGITAL TMP[ 20°C ]
18:13:09: Processor 1 : DIGITAL TMP[ 23°C ]

Mentre il case me ne segna 28


Sotto carico di lavoro: dopo 1 ora di conversione video e rendering con pinnacle studio.

La cpu1 segna almassimo 31 gradi, e la cpu0 segna al massimo 25 gradi.

e qui ci siamo con la tem che mi da il case, ovvero 31-32.

che mi dite?
temp sballate, everest ke dice?

ToNiOx 15-10-2007 20:53

con everest, le stesse a pc senza carico di lavoro.

39 sotto carico.

Mazda RX8 15-10-2007 20:56

Quote:

Originariamente inviato da ToNiOx (Messaggio 19167051)
con everest, le stesse a pc senza carico di lavoro.

39 sotto carico.

sono troppo basse, sensore sballato...

ToNiOx 15-10-2007 21:06

questo me lo dice il sensore del processore, da bios mi porta temp più elevate, ho controllato adesso. l'ho riavviato e mi portava 45 subito dopo aver convertito un divx. poi l'ho lasciato riposare ed è tornato a 21 allora sono i prog che nn vanno forse, o bisogna settare qlcs?

Mazda RX8 15-10-2007 21:14

Quote:

Originariamente inviato da ToNiOx (Messaggio 19167240)
questo me lo dice il sensore del processore, da bios mi porta temp più elevate, ho controllato adesso. l'ho riavviato e mi portava 45 subito dopo aver convertito un divx. poi l'ho lasciato riposare ed è tornato a 21 allora sono i prog che nn vanno forse, o bisogna settare qlcs?

sono i programmi...;)

ToNiOx 15-10-2007 21:17

infatti mi sembrava strano che fosse sbalalto il sensore, infatti il bios nn mente. :-)

Piccolo OT:
qualcuno di voi possiede un case Atrix 9004? vorrei sapere che funzioni si possono settare nel pannello frontale, che nello scatolo del case n c'era nessun manuale o altro. fin'ora sono riuscito a settare il livello di allarme della temperatura.

Antonio

salvobas71 15-10-2007 22:24

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19166799)
a tutte quante...



No, il riferimento era alla temp massima che AMD consiglia, cioè 65°C.
Questi 65°C sono riferiti al processore o ai core?

Comunque la ventola 80x80 che ho installato di lato (davanti al dissipatore) l'ho invertita mettendola in "Estrazione" e le temperature, come per magia si sono abbassate :sofico:
Adesso ho le seguenti temperature:

- Idle:
CPU = 29 °C
CORE01 = 30 °C
CORE02 = 28 °C

- Test Stabilità sistema di Everest:
CPU = 46 °C
CORE01 = 56 °C
CORE02 = 55 °C

Come vi sembrano queste temperature?
Ciao

Mazda RX8 16-10-2007 14:36

Quote:

Originariamente inviato da salvobas71 (Messaggio 19168394)
No, il riferimento era alla temp massima che AMD consiglia, cioè 65°C.
Questi 65°C sono riferiti al processore o ai core?

Comunque la ventola 80x80 che ho installato di lato (davanti al dissipatore) l'ho invertita mettendola in "Estrazione" e le temperature, come per magia si sono abbassate :sofico:
Adesso ho le seguenti temperature:

- Idle:
CPU = 29 °C
CORE01 = 30 °C
CORE02 = 28 °C

- Test Stabilità sistema di Everest:
CPU = 46 °C
CORE01 = 56 °C
CORE02 = 55 °C

Come vi sembrano queste temperature?
Ciao

nella norma...:)

Zoltan 18-10-2007 10:46

Ho fatto anche io il test di stress di Everest.

Partendo da una temperatura di 33°C entrambi i core, dopo soli 3:26 min di test sono arrivati a 58° C, poi ho sospeso il test.
E' normale?

Mazda RX8 18-10-2007 13:56

Quote:

Originariamente inviato da Zoltan (Messaggio 19204512)
Ho fatto anche io il test di stress di Everest.

Partendo da una temperatura di 33°C entrambi i core, dopo soli 3:26 min di test sono arrivati a 58° C, poi ho sospeso il test.
E' normale?

vedi a ke temp finisce il test, cmq i gradi sono al limite...

worldrc 18-10-2007 17:56

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19207896)
vadia ke temp finisce il test, cmq gradi sono al limite...

quoto in pieno le temp sono al limite

Zoltan 19-10-2007 09:40

Quote:

Originariamente inviato da worldrc (Messaggio 19212087)
quoto in pieno le temp sono al limite

Non mi fido a finire tutto il test.In realtà pensavo non finisse mai. Quanto dura?

Cosa dovrei fare? Cambiare dissipatore alla CPU? Quali applicazioni mandano in crisi il processore alla pari del test di everest?
Grazie
Ciao

Mazda RX8 19-10-2007 13:36

Quote:

Originariamente inviato da Zoltan (Messaggio 19219125)
Non mi fido a finire tutto il test.In realtà pensavo non finisse mai. Quanto dura?

Cosa dovrei fare? Cambiare dissipatore alla CPU? Quali applicazioni mandano in crisi il processore alla pari del test di everest?
Grazie
Ciao

fidati, nn si brucia niente...;)

Zoltan 20-10-2007 07:59

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19223217)
fidati, nn si brucia niente...;)

Ho ripetuto il test lasciandolo andare per 8 minuti. In effetti le temperature dei 2 core si stabilizzano a 58° C, mentre quella della CPU a 51° C. Ci sono dei picchi di 59°C per il core 1 che però vengono subito riportati a 58°C.

carver 20-10-2007 13:37

ciao!
stavo risistemando il muletto x un HD in RMA...
vado a reinstallare windows dopo aver rimesso tutto apposto..

e nel display guru della mia ABIT LEGGO: MHZ 2400 CPU ( E LA TENEVO A 2750) E cpu a 60°
impaurito spengo tutto...
tocco il sissipatore ( CHE E' FREDDO) e guardo se si fosse sganciato.....
macche' ... il 939 3700 e' ben ancorato ( a quanto sembra)
riavvio e nada.. 60°!!!
che cavolo e' successo? le altre 2 temp ( sistema e chipset) son ok...
che sia impazzito tutto?

OPPURE E' IL SEGNALE CHE IL SANDy STA CEDENDO?

Mazda RX8 20-10-2007 13:56

Quote:

Originariamente inviato da Zoltan (Messaggio 19232608)
Ho ripetuto il test lasciandolo andare per 8 minuti. In effetti le temperature dei 2 core si stabilizzano a 58° C, mentre quella della CPU a 51° C. Ci sono dei picchi di 59°C per il core 1 che però vengono subito riportati a 58°C.

come detto prima, le temp sono al limite, vedi se riesci a farle diminuire cn qualke ventola, altrimenti lasciale così...


Tutti gli orari sono GMT +1. Ora sono le: 23:45.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.