Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Guide e thread ufficiali (https://www.hwupgrade.it/forum/forumdisplay.php?f=228)
-   -   [Thread ufficiale][FTTH] Vodafone FTTH - Pre-installazione linea (https://www.hwupgrade.it/forum/showthread.php?t=2550427)


Duncan 19-01-2021 14:14

Quote:

Originariamente inviato da pentolino76 (Messaggio 47234259)
guarda il discorso è semplice; se, come molti in questo forum, fai un uso avanzato della connessione (e mi pare di capire di sì dalla lamentela che fai), la VS (qualunque modello) è imbarazzante e inaffidabile (hanno il brutto vizio di resettartela da remoto e tanti saluti alle tua personalizzazioni).
Se invece fai un uso base, è la soluzione a minimo impegno e può andare per chi non ha voglia e/o competenze per stare dietro a ste cose

MA ora che me la hanno installata ho il modo di farmi mettere un OTN per mettere un mio router visto il disservizio?, in casa ho un Frixbox 7490... va bene?

pentolino76 19-01-2021 14:24

Quote:

Originariamente inviato da Duncan (Messaggio 47234535)
MA ora che me la hanno installata ho il modo di farmi mettere un OTN per mettere un mio router visto il disservizio?, in casa ho un Frixbox 7490... va bene?

non so perché a me la avevano data a suo tempo già con ONT esterno; non so dirti se quel fritzbox vada bene per i tuoi usi, per essere sicuri cercherei sul forum che ho linkato sopra, credo sia un router abbastanza popolare

amd-novello 19-01-2021 14:29

Quote:

Originariamente inviato da LuKe.Picci (Messaggio 47234529)
Credo proprio si paghi. Mi pare abbia l'ingresso per l'antenna e qui di ti fa lei da decoder digitale terrestre. Se ha un TV vecchio non smart col vecchio standard dvb-t che tra un po' va in pensione allora può essere interessante tenersi la Vodafone TV., così non devi cambiare TV o aggiungere un nuovo decoder dvb-t2 .

grazie

Maxcorrads 20-01-2021 10:25

Olè primo giorno primo problema, mi hanno messo la power station e non la nuova wifi6 anche se da contratto dovrei avere la 6. Consigli? :D

gioran888 20-01-2021 10:42

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47235895)
Olè primo giorno primo problema, mi hanno messo la power station e non la nuova wifi6 anche se da contratto dovrei avere la 6. Consigli? :D

Quindi con ONT esterno?

pentolino76 20-01-2021 10:44

Quote:

Originariamente inviato da gioran888 (Messaggio 47235927)
Quindi con ONT esterno?

no, la power station ha lo slot per il mini ont

Maxcorrads 20-01-2021 10:45

Quote:

Originariamente inviato da gandalf2016 (Messaggio 47235921)
Meglio puoi sostiutuirla agevolmente con un tuo router , è piena di bug la station Wi-Fi 6 oltre che avere ONT integrato ovvero non puoi sostituirla agevolmente con un tuo router

Comunque se il contratto prevedeva Wi-Fi 6 riverranno i tecnici a consegnare quella giusta

Quote:

Originariamente inviato da gioran888 (Messaggio 47235927)
Quindi con ONT esterno?

Ho un modulo sftp Nokia G-010S-A

Posso collegare un mio ONT al posto di questo se lo compro?
mi conviene non lamentarmi e tenere questa così che possa sostituirla? Ho un Asus GT-AX11000 e non mi interessa niente della parte telefonica (non la userò mai)

pentolino76 20-01-2021 10:57

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47235934)
Ho un modulo sftp Nokia G-010S-A

Posso collegare un mio ONT al posto di questo se lo compro?
mi conviene non lamentarmi e tenere questa così che possa sostituirla? Ho un Asus GT-AX11000 e non mi interessa niente della parte telefonica (non la userò mai)

in linea di massima sì, è un po' macchinoso ma si fa (ti scrivo collegato con un ONT che avevo già, collegato appunto ad un router asus RT-AC87U). In alternativa puoi prendere anche un media converter (ne ho preso uno da 20 euro per provare) ed attaccarci il nokia, funziona anche quello. Non ho notato differenze tra le due soluzione in termini di prestazioni.

Maxcorrads 20-01-2021 11:08

Quote:

Originariamente inviato da pentolino76 (Messaggio 47235960)
in linea di massima sì, è un po' macchinoso ma si fa (ti scrivo collegato con un ONT che avevo già, collegato appunto ad un router asus RT-AC87U). In alternativa puoi prendere anche un media converter (ne ho preso uno da 20 euro per provare) ed attaccarci il nokia, funziona anche quello. Non ho notato differenze tra le due soluzione in termini di prestazioni.

Ok quindi dici che non cambia fra ont e sfp?

Altra cosa, il ping verso 8.8.8.8, mi sembra estremamente alto :mbe: :

Traccia instradamento verso dns.google [8.8.8.8]
su un massimo di 30 punti di passaggio:

1 <1 ms <1 ms <1 ms GT-AX11000-2DD0 [192.168.50.1]
2 1 ms 1 ms 1 ms www.adsl.vf [192.168.1.1]
3 13 ms 20 ms 13 ms net-2-34-238-1.cust.vodafonedsl.it [2.34.238.1]
4 14 ms 14 ms 14 ms 83.224.40.182
5 14 ms 14 ms 15 ms 83.224.40.181
6 20 ms 20 ms 18 ms 83.224.40.221
7 29 ms 28 ms 29 ms 83.224.40.225
8 29 ms 28 ms 29 ms 185.210.48.3
9 29 ms 28 ms 28 ms 172.253.72.111
10 28 ms 28 ms 28 ms 216.239.40.201
11 28 ms 28 ms 28 ms dns.google [8.8.8.8]

tracert 1.1.1.1

Traccia instradamento verso one.one.one.one [1.1.1.1]
su un massimo di 30 punti di passaggio:

1 <1 ms <1 ms <1 ms GT-AX11000-2DD0 [192.168.50.1]
2 1 ms 1 ms 1 ms www.adsl.vf [192.168.1.1]
3 13 ms 14 ms 19 ms net-2-34-238-1.cust.vodafonedsl.it [2.34.238.1]
4 15 ms 14 ms 13 ms 83.224.40.182
5 15 ms 14 ms 14 ms 83.224.40.181
6 19 ms 18 ms 19 ms 83.224.40.221
7 44 ms 19 ms 21 ms 185.210.48.77
8 20 ms 20 ms 21 ms one.one.one.one [1.1.1.1]


Speedtest tutto bene, banda piena

Maxcorrads 20-01-2021 11:34

Quote:

Originariamente inviato da gandalf2016 (Messaggio 47236036)
Sì la latenza è altina, considerata la tua posizione

Con Tiscali avevo 8/9 su 8.8.8.8 :stordita:
Dite che è ‘colpa’ del fatto che ho un account business? Speranze che debba ‘configurarsi’ qualcosa considerando che sono attivo da 1 ora? Apro segnalazione?

amd-novello 20-01-2021 11:44

io con tiscali ho 8 e 19. da NO

Maxcorrads 20-01-2021 12:03

Senza aver fatto nulla è cambiato il percorso e il ping si è abbassato (ancora alto secondo me):

tracert 8.8.8.8

Traccia instradamento verso dns.google [8.8.8.8]
su un massimo di 30 punti di passaggio:

1 <1 ms <1 ms <1 ms GT-AX11000-2DD0 [192.168.50.1]
2 1 ms 1 ms 1 ms www.adsl.vf [192.168.1.1]
3 13 ms 14 ms 12 ms net-2-34-238-1.cust.vodafonedsl.it [2.34.238.1]
4 13 ms 14 ms 13 ms 83.224.40.182
5 14 ms 14 ms 13 ms 83.224.40.181
6 19 ms 24 ms 18 ms 83.224.40.217
7 21 ms 20 ms 24 ms 185.210.48.1
8 21 ms 22 ms 21 ms 72.14.238.234
9 19 ms 18 ms 19 ms 172.253.69.253
10 19 ms 19 ms 20 ms dns.google [8.8.8.8]


Che voi sappiate esiste, per utenti business o anche no, una sorta di tempo di attivazione dove le cose possono ancora cambiare? :confused:

EliGabriRock44 20-01-2021 12:06

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47236096)
Senza aver fatto nulla è cambiato il percorso e il ping si è abbassato (ancora alto secondo me):

tracert 8.8.8.8

Traccia instradamento verso dns.google [8.8.8.8]
su un massimo di 30 punti di passaggio:

1 <1 ms <1 ms <1 ms GT-AX11000-2DD0 [192.168.50.1]
2 1 ms 1 ms 1 ms www.adsl.vf [192.168.1.1]
3 13 ms 14 ms 12 ms net-2-34-238-1.cust.vodafonedsl.it [2.34.238.1]
4 13 ms 14 ms 13 ms 83.224.40.182
5 14 ms 14 ms 13 ms 83.224.40.181
6 19 ms 24 ms 18 ms 83.224.40.217
7 21 ms 20 ms 24 ms 185.210.48.1
8 21 ms 22 ms 21 ms 72.14.238.234
9 19 ms 18 ms 19 ms 172.253.69.253
10 19 ms 19 ms 20 ms dns.google [8.8.8.8]


Che voi sappiate esiste, per utenti business o anche no, una sorta di tempo di attivazione dove le cose possono ancora cambiare? :confused:

Nel tempo si, ma per via del fatto che fanno lavori sulla rete. Non esiste la "stabilizzazione" in questo caso a meno che non si parli di casi specifici.

Fai un ping maya.ngi.it e vedi la latenza su Milano a quanto corrisponde.

amd-novello 20-01-2021 12:06

no

nessun assestamento

Maxcorrads 20-01-2021 12:19

Quote:

Originariamente inviato da gandalf2016 (Messaggio 47236116)
20ms, la latenza 8.8.8.8 corrisponde alla latenza su Milano

Quote:

Originariamente inviato da EliGabriRock44 (Messaggio 47236102)
Nel tempo si, ma per via del fatto che fanno lavori sulla rete. Non esiste la "stabilizzazione" in questo caso a meno che non si parli di casi specifici.

Fai un ping maya.ngi.it e vedi la latenza su Milano a quanto corrisponde.

Sì, esatto, va sui 19/20 ms

Quote:

Originariamente inviato da amd-novello (Messaggio 47236104)
no

nessun assestamento

Per assestamento intendevo che 1 ora fa avevo un instradamento diverso da adesso e siccome sono un nuovo cliente pensavo a qualche "tempo di attesa". In ogni caso 20 ms mi sembra altissimo, qualcun'altro di Ravenna o Emlia Rogmana ha così tanto?

thenormal 20-01-2021 12:43

Salve,

nella Vodafone Station, dove dovrei andare per vedere a quali valori si è agganciata la connessione FTTH?

Maxcorrads 20-01-2021 13:02

Quote:

Originariamente inviato da thenormal (Messaggio 47236176)
Salve,

nella Vodafone Station, dove dovrei andare per vedere a quali valori si è agganciata la connessione FTTH?

Nella vodafone power station, qui: http://192.168.1.1/status-and-suppor...Sub=sfp-status

Stato e supporto -> Informazioni generali -> Stato Modulo SFP

klept 20-01-2021 14:00

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47235895)
Olè primo giorno primo problema, mi hanno messo la power station e non la nuova wifi6 anche se da contratto dovrei avere la 6. Consigli? :D

Ma scusa non potevi fermarli e rimandare indietro il tutto invece che fartela installare?

Maxcorrads 20-01-2021 14:03

Quote:

Originariamente inviato da klept (Messaggio 47236359)
Ma scusa non potevi fermarli e rimandare indietro il tutto invece che fartela installare?

Aspetto da fine novembre che mi facciano il cambio, avrei accettato qualunque modem!! :p

In ogni caso non è un problema, non lo avrei usato comunque. Tra l'altro se come dite con il nuovo modem non avrei potuto usarne uno mio, ancora meglio! Non mi lamento nemmeno!

thenormal 21-01-2021 08:33

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47236220)
Nella vodafone power station, qui: http://192.168.1.1/status-and-suppor...Sub=sfp-status

Stato e supporto -> Informazioni generali -> Stato Modulo SFP

Salve. La dicitura "Stato Modulo SFP" non appare da nessuna parte all'interno del router...

Ad ogni modo, ne approfitto per descrivere la mia esperienza per quello che riguarda il passaggio da TIM FTTC a Vodafone FTTH.

Ieri viene il tecnico incaricato da OpenFiber per fare l'installazione. Fa passare la fibra per casa, la collega al router, e configura il ROE nella zona garage. La linea funziona per un paio d'ore da quando lo stesso tecnico lascia la mia abitazione, poi smette di funzionare e il router dà luce rossa fissa per internet.

Aspetto fino a stamattina, credendo che magari ancora dovevano attivare la linea. Poi mi decido a chiamare il 190. L'operatrice mi dice che la linea è attiva e che anche lei riscontra il fatto che il segnale internet sia assente. Mi apre un ticket, e mi dice nel frattempo di resettare il router. Cosa che io faccio, e adesso mi ritrovo con luce rossa di internet lampeggiante.

Finora, non andiamo proprio bene...

Maxcorrads 21-01-2021 16:26

Comprato il Tp-Link Mc220L, collegato all'asus e via, andato subito :)
Rimane il "problema" ping alto.

Maxcorrads 21-01-2021 16:45

Quote:

Originariamente inviato da gandalf2016 (Messaggio 47238475)
Quello purtroppo con Vodafone capita, a seconda della zona.

18/20 ms verso Milano mi sembra altino, non vorrei fosse per via dell'ip statico :confused:

moebiuss 21-01-2021 16:48

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47238485)
18/20 ms verso Milano mi sembra altino, non vorrei fosse per via dell'ip statico :confused:

sai che a me capita a volte che dal nulla il ping verso 8.8.8.8 vada a 20ms, di solito quando succede così, dopo un po (qualche giorno) poi torna a 9-10ms, oppure a volte sconnetto e riconnetto per "ciclare" gli ip che vengono assegnati, ad un certo punto ne trovo uno che "va bene" nel senso che il ping a 8.8.8.8 torna sui 9-10 ms.
Ovvio che con IP fisso questa prova non puoi farla...

pentolino76 21-01-2021 16:49

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47238442)
Comprato il Tp-Link Mc220L, collegato all'asus e via, andato subito :)
Rimane il "problema" ping alto.

se ti può consolare io ho un ping migliore (circa 11-12 ms), ma raramente vado oltre i 300 Mb/s... Non ho al momento il tempo e la voglia di seguire l'iter delle domande "Ma perché non usa la VPS? Provi con quella e ne riparliamo".
Per verificare poi le stesse prestazioni perché tanto non è il mio router il collo di bottiglia - nella casa precedente andava a 900+ con il medesimo ONT.

Ah dimenticavo, anche la mia connessione è business, e quindi IP fisso

Maxcorrads 21-01-2021 16:50

Quote:

Originariamente inviato da moebiuss (Messaggio 47238491)
sai che a me capita a volte che dal nulla il ping verso 8.8.8.8 vada a 20ms, di solito quando succede così, dopo un po (qualche giorno) poi torna a 9-10ms, oppure a volte sconnetto e riconnetto per "ciclare" gli ip che vengono assegnati, ad un certo punto ne trovo uno che "va bene" nel senso che il ping a 8.8.8.8 torna sui 9-10 ms.
Ovvio che con IP fisso questa prova non puoi farla...

Eh no, sono fregato insomma, sentirò con Vodafone.

Quote:

Originariamente inviato da pentolino76 (Messaggio 47238492)
se ti può consolare io ho un ping migliore (circa 11-12 ms), ma raramente vado oltre i 300 Mb/s... Non ho al momento il tempo e la voglia di seguire l'iter delle domande "Ma perché non usa la VPS? Provi con quella e ne riparliamo".
Per verificare poi le stesse prestazioni perché tanto non è il mio router il collo di bottiglia - nella casa precedente andava a 900+ con il medesimo ONT

Ecco, io ad es. ho banda piena quindi meglio smettere di lamentarsi insomma :p

MiloZ 21-01-2021 17:09

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47236096)
Senza aver fatto nulla è cambiato il percorso e il ping si è abbassato (ancora alto secondo me):

tracert 8.8.8.8

Traccia instradamento verso dns.google [8.8.8.8]
su un massimo di 30 punti di passaggio:

1 <1 ms <1 ms <1 ms GT-AX11000-2DD0 [192.168.50.1]
2 1 ms 1 ms 1 ms www.adsl.vf [192.168.1.1]
3 13 ms 14 ms 12 ms net-2-34-238-1.cust.vodafonedsl.it [2.34.238.1]
4 13 ms 14 ms 13 ms 83.224.40.182
5 14 ms 14 ms 13 ms 83.224.40.181
6 19 ms 24 ms 18 ms 83.224.40.217
7 21 ms 20 ms 24 ms 185.210.48.1
8 21 ms 22 ms 21 ms 72.14.238.234
9 19 ms 18 ms 19 ms 172.253.69.253
10 19 ms 19 ms 20 ms dns.google [8.8.8.8]


Che voi sappiate esiste, per utenti business o anche no, una sorta di tempo di attivazione dove le cose possono ancora cambiare? :confused:

Da Ravenna in effetti potresti aspettarti un 10-15ms in meno circa.
Puoi provare anche qualche altro traceroute, tipo verso:

gamestart.it
aixit.com
proserve.nl
versatel.de
link11.de
xs4all.nl
intergenia.de

Maxcorrads 21-01-2021 17:20

Quote:

Originariamente inviato da MiloZ (Messaggio 47238529)
Da Ravenna in effetti potresti aspettarti un 10-15ms in meno circa.
Puoi provare anche qualche altro traceroute, tipo verso:

gamestart.it
aixit.com
proserve.nl
versatel.de
link11.de
xs4all.nl
intergenia.de

Codice:

traceroute to gamestart.it (80.247.77.104), 30 hops max, 60 byte packets
 1  net-2-34-238-1.cust.vodafonedsl.it (2.34.238.1)  13.006 ms  12.978 ms  12.984 ms
 2  83.224.40.182 (83.224.40.182)  12.930 ms  12.887 ms  12.880 ms
 3  83.224.40.181 (83.224.40.181)  13.414 ms  13.359 ms  13.313 ms
 4  83.224.40.217 (83.224.40.217)  19.263 ms  18.730 ms  18.714 ms
 5  83.224.40.230 (83.224.40.230)  18.651 ms  19.138 ms  18.602 ms
 6  enter.mix-it.net (217.29.66.49)  19.065 ms  19.140 ms  19.188 ms
 7  gw-dc.mil2.net.enter.it (87.248.56.4)  19.187 ms  19.164 ms  19.107 ms
 8  mailer.gamestart.it (80.247.77.104)  19.119 ms  19.455 ms  19.428 ms

traceroute to aixit.com (82.149.224.66), 30 hops max, 60 byte packets
 1  net-2-34-238-1.cust.vodafonedsl.it (2.34.238.1)  12.075 ms  12.033 ms  12.013 ms
 2  83.224.40.182 (83.224.40.182)  12.005 ms  11.962 ms  11.955 ms
 3  83.224.40.181 (83.224.40.181)  12.485 ms  12.419 ms  12.405 ms
 4  83.224.40.217 (83.224.40.217)  17.729 ms  17.724 ms  17.684 ms
 5  ae3-100-xcr1.mlb.cw.net (195.59.1.85)  17.679 ms  17.597 ms  17.625 ms
 6  * * *
 7  be2195.ccr51.zrh02.atlas.cogentco.com (154.54.61.81)  30.805 ms be2196.ccr52.zrh02.atlas.cogentco.com (154.54.61.89)  30.765 ms  30.719 ms
 8  be3073.ccr22.muc03.atlas.cogentco.com (130.117.0.62)  30.730 ms  30.760 ms be3072.ccr21.muc03.atlas.cogentco.com (130.117.0.18)  30.710 ms
 9  be2959.ccr41.fra03.atlas.cogentco.com (154.54.36.53)  30.713 ms  118.826 ms be2960.ccr42.fra03.atlas.cogentco.com (154.54.36.253)  31.145 ms
10  be2845.rcr22.fra06.atlas.cogentco.com (154.54.56.190)  31.102 ms  31.137 ms be2846.rcr22.fra06.atlas.cogentco.com (154.54.37.30)  30.585 ms
11  be2844.agr21.fra06.atlas.cogentco.com (130.117.0.30)  31.070 ms  31.759 ms  31.747 ms
12  149.11.20.54 (149.11.20.54)  30.921 ms  30.905 ms  29.687 ms
13  83.141.5.42 (83.141.5.42)  30.289 ms  30.233 ms  30.221 ms
14  www.aixit.com (82.149.224.66)  31.372 ms  31.393 ms  31.354 ms

traceroute to proserve.nl (37.97.254.22), 30 hops max, 60 byte packets
 1  net-2-34-238-1.cust.vodafonedsl.it (2.34.238.1)  12.774 ms  12.769 ms  12.771 ms
 2  83.224.40.182 (83.224.40.182)  12.728 ms  12.661 ms  12.658 ms
 3  83.224.40.181 (83.224.40.181)  13.172 ms  12.635 ms  13.127 ms
 4  83.224.40.217 (83.224.40.217)  18.430 ms  18.410 ms  18.393 ms
 5  ae3-100-xcr1.mlb.cw.net (195.59.1.85)  18.388 ms  18.348 ms  18.340 ms
 6  * * *
 7  be2196.ccr52.zrh02.atlas.cogentco.com (154.54.61.89)  30.478 ms  30.466 ms  30.463 ms
 8  be3072.ccr21.muc03.atlas.cogentco.com (130.117.0.18)  30.444 ms  30.394 ms  30.529 ms
 9  be2959.ccr41.fra03.atlas.cogentco.com (154.54.36.53)  31.127 ms  31.087 ms  31.042 ms
10  be2814.ccr42.ams03.atlas.cogentco.com (130.117.0.141)  37.377 ms be2813.ccr41.ams03.atlas.cogentco.com (130.117.0.121)  37.377 ms  37.336 ms
11  be3458.ccr21.ams04.atlas.cogentco.com (154.54.39.186)  37.795 ms  37.255 ms be2455.rcr21.b015960-1.ams03.atlas.cogentco.com (130.117.49.30)  37.730 ms
12  transip-bv.demarc.cogentco.com (149.6.128.70)  37.678 ms  37.664 ms transip-bv.demarc.cogentco.com (149.6.128.66)  38.114 ms
13  e1-a8.r2.ams0.transip.net (157.97.168.5)  37.149 ms e1-a7.r1.ams0.transip.net (157.97.168.0)  36.499 ms e1-a8.r2.ams0.transip.net (157.97.168.5)  36.445 ms
14  r2.s2.t2.ams0.transip.net (37.97.252.135)  50.657 ms r1.s1.t2.ams0.transip.net (37.97.252.129)  57.160 ms r2.s1.t2.ams0.transip.net (37.97.252.133)  57.145 ms
15  * * *
16  www.proserve.nl (37.97.254.22)  37.539 ms !X  37.434 ms !X  37.419 ms !X

traceroute to versatel.de (82.140.32.137), 30 hops max, 60 byte packets
 1  net-2-34-238-1.cust.vodafonedsl.it (2.34.238.1)  12.158 ms  12.183 ms  12.182 ms
 2  83.224.40.182 (83.224.40.182)  12.165 ms  12.150 ms  12.134 ms
 3  83.224.40.181 (83.224.40.181)  12.745 ms  12.009 ms  12.672 ms
 4  83.224.40.217 (83.224.40.217)  17.971 ms  17.930 ms  17.840 ms
 5  185.210.48.25 (185.210.48.25)  17.845 ms  17.830 ms  17.774 ms
 6  * * *
 7  VERSATEL-DE.ear4.Frankfurt1.Level3.net (62.67.18.94)  27.928 ms  27.912 ms  27.844 ms
 8  62.214.38.75 (62.214.38.75)  58.922 ms  58.911 ms  36.292 ms
 9  nub2ip5.versatel.de (62.214.108.34)  41.005 ms  41.002 ms  40.961 ms
10  * * *
11  www.versatel.de (82.140.32.137)  43.773 ms  43.694 ms  43.689 ms


traceroute to link11.de (128.65.210.202), 30 hops max, 60 byte packets
 1  net-2-34-238-1.cust.vodafonedsl.it (2.34.238.1)  11.918 ms  11.914 ms  11.893 ms
 2  83.224.40.182 (83.224.40.182)  11.757 ms  11.782 ms  11.743 ms
 3  83.224.40.181 (83.224.40.181)  12.277 ms  12.260 ms  11.681 ms
 4  83.224.40.217 (83.224.40.217)  18.350 ms  17.716 ms  17.698 ms
 5  185.210.48.25 (185.210.48.25)  22.506 ms  22.501 ms  22.462 ms
 6  ae-2-3217.ear5.Frankfurt1.Level3.net (4.69.163.62)  27.875 ms  27.986 ms  27.900 ms
 7  62.140.26.98 (62.140.26.98)  27.953 ms  27.912 ms  27.911 ms
 8  * * *
 9  80.95.144.129 (80.95.144.129)  26.900 ms  27.677 ms  26.868 ms
10  * * *
11  * * *
12  * * *
13  * * *
14  * * *
15  * * *
16  * * *
17  * * *
18  * * *
19  * * *
20  * * *
21  * * *
22  * * *
23  * * *
24  * * *
25  * * *
26  * * *
27  * * *
28  * * *
29  * * *
30  * * *

traceroute to xs4all.nl (194.109.6.93), 30 hops max, 60 byte packets
 1  net-2-34-238-1.cust.vodafonedsl.it (2.34.238.1)  12.665 ms  12.637 ms  12.617 ms
 2  83.224.40.182 (83.224.40.182)  12.599 ms  12.592 ms  12.540 ms
 3  83.224.40.181 (83.224.40.181)  13.045 ms  13.028 ms  13.009 ms
 4  83.224.40.217 (83.224.40.217)  18.448 ms  18.388 ms  18.397 ms
 5  ae3-100-xcr1.mlb.cw.net (195.59.1.85)  18.313 ms  18.308 ms  18.291 ms
 6  ae7-xcr1.mlu.cw.net (195.2.25.97)  18.936 ms  18.862 ms  18.795 ms
 7  ae7.cr1-mil2.ip4.gtt.net (141.136.103.253)  18.792 ms  18.752 ms  19.821 ms
 8  ae13.cr5-ams1.ip4.gtt.net (213.200.117.202)  33.829 ms  33.480 ms  41.933 ms
 9  asd-s8-rou-1041.NL.as286.net (194.122.122.97)  33.435 ms  34.099 ms  33.380 ms
10  asd2-rou-1044.NL.as286.net (134.222.48.232)  35.750 ms rt2-rou-1022.NL.as286.net (134.222.48.14)  35.218 ms asd2-rou-1043.NL.as286.net (134.222.48.230)  35.704 ms
11  asd2-rou-1022.NL.as286.net (134.222.48.224)  34.655 ms asd-s5-rou-1041.NL.as286.net (134.222.48.245)  36.245 ms  37.005 ms
12  * asd-s5-rou-1041.NL.as286.net (134.222.48.247)  35.032 ms  34.988 ms
13  * * 0.et-8-1-0.xr3.3d12.xs4all.net (194.109.5.2)  38.018 ms
14  0.et-8-1-0.xr3.3d12.xs4all.net (194.109.5.2)  37.968 ms 0.et-3-1-0.xr4.1d12.xs4all.net (194.109.5.0)  34.837 ms xs4all.nl (194.109.6.93)  35.586 ms


Maxcorrads 21-01-2021 17:27

Quote:

Originariamente inviato da gandalf2016 (Messaggio 47238537)
Sì, come ti dissi ancora prima di abbonarti con Vodafone la latenza più alta rispetto alla concorrenza ...a seconda della zona dove sei,capita.
Non è per via del IP statico e non c’è un tempo di stabilizzazione

Ah sì sì, nessun problema eh :D , dico solo che mi sembra alto, c'è qualcuno della mia zona o simile?

Vinsent 24-01-2021 00:23

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47238567)
Ah sì sì, nessun problema eh :D , dico solo che mi sembra alto, c'è qualcuno della mia zona o simile?

Ciao, mi accorgo solo leggendoti e ti confermo che su Milano il ping è passato da 8ms a 18ms.
Da Imola

Maxcorrads 24-01-2021 00:37

Quote:

Originariamente inviato da Vinsent (Messaggio 47242730)
Ciao, mi accorgo solo leggendoti e ti confermo che su Milano il ping è passato da 8ms a 18ms.
Da Imola

Ooooh! Direi che è una buona notizia, se è così per tutti magari risolvono :D

Vinsent 24-01-2021 17:28

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47242734)
Ooooh! Direi che è una buona notizia, se è così per tutti magari risolvono :D

Ritornato il ping ai precedenti livelli...

Maxcorrads 24-01-2021 17:38

Quote:

Originariamente inviato da Vinsent (Messaggio 47243629)
Ritornato il ping ai precedenti livelli...

Da me ancora no, per curiosità potresti fare un traceroute verso 8.8.8.8?
Grazie!

alleroy 24-01-2021 19:16

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47243650)
Da me ancora no, per curiosità potresti fare un traceroute verso 8.8.8.8?
Grazie!

Io da Padova sono più o meno nella tua stessa situazione.

Codice:

Traccia instradamento verso dns.google [8.8.8.8]
su un massimo di 30 punti di passaggio:

  1    <1 ms    <1 ms    <1 ms  VODAFONE [192.168.1.1]
  2    4 ms    4 ms    4 ms  net-2-34-234-1.cust.vodafonedsl.it [2.34.234.1]
  3    8 ms    7 ms    8 ms  83.224.40.157
  4    8 ms    8 ms    8 ms  83.224.40.156
  5    14 ms    16 ms    16 ms  83.224.40.217
  6    14 ms    13 ms    14 ms  185.210.48.1
  7    16 ms    16 ms    17 ms  72.14.239.144
  8    15 ms    16 ms    14 ms  142.250.211.27
  9    15 ms    16 ms    16 ms  dns.google [8.8.8.8]

Traccia completata.


Vinsent 24-01-2021 23:06

Quote:

Originariamente inviato da Maxcorrads (Messaggio 47243650)
Da me ancora no, per curiosità potresti fare un traceroute verso 8.8.8.8?
Grazie!

Certo...

traceroute to 8.8.8.8 (8.8.8.8), 30 hops max, 60 byte packets
1 net-**-**-***-*.cust.vodafonedsl.it (**.**.***.*) 4.749 ms 4.645 ms 4.626 ms
2 * * *
3 10.177.21.213 (10.177.21.213) 3.549 ms 3.497 ms 3.493 ms
4 185.210.48.40 (185.210.48.40) 3.299 ms 3.333 ms 3.358 ms
5 185.210.48.41 (185.210.48.41) 3.291 ms 3.273 ms 3.286 ms
6 83.224.40.217 (83.224.40.217) 8.868 ms 10.086 ms 10.670 ms
7 83.224.46.233 (83.224.46.233) 9.418 ms 9.416 ms 185.210.48.1 (185.210.48.1) 9.401 ms
8 108.170.245.65 (108.170.245.65) 10.548 ms * *
9 dns.google (8.8.8.8) 9.268 ms 8.749 ms 142.250.211.27 (142.250.211.27) 8.743 ms

ciubek73 25-01-2021 20:19

Salve a tutti,
volevo scrivere della mia pessima esperienza, almeno per ora, con Vodafone.
Venerdi 22 sono venuti i tecnici per la migrazione da Tiscali ftth a Vodafone ftth, premetto che avevo detto ogni volta che ricevevo una telefonata o da Vodafone o da Open fiber che mi serviva l'ont per poter mettere un mio router (che è anche un mio diritto).
Arrivanoi i tecnici ed ovviamente mi portano la Station 6 e niente ont.
Il giorno dopo, in appena 3 ore circa di tentativi, sono riuscito a parlare con uno di Vodafone che dopo 'accurati' controlli mi ha detto che l'ont non me lo possono installare in quanto nella station 6 è già integrato.
Il giorno stesso mando pec per usufruire del diritto di recesso e poter scegliere un altro operatore.
Sono in attesa di sapere se preferiscono perdere un cliente oppure installarmi un apparato da 20 euro.
NB: ho acqustato l'ont della huawei, ma dopo averlo configurato con SN Gpon e Codice pratica, non ne vuole sapere di allinearsi con OLT.

moebiuss 25-01-2021 20:33

Quote:

Originariamente inviato da ciubek73 (Messaggio 47245917)
Salve a tutti,
volevo scrivere della mia pessima esperienza, almeno per ora, con Vodafone.
Venerdi 22 sono venuti i tecnici per la migrazione da Tiscali ftth a Vodafone ftth, premetto che avevo detto ogni volta che ricevevo una telefonata o da Vodafone o da Open fiber che mi serviva l'ont per poter mettere un mio router (che è anche un mio diritto).
Arrivanoi i tecnici ed ovviamente mi portano la Station 6 e niente ont.
Il giorno dopo, in appena 3 ore circa di tentativi, sono riuscito a parlare con uno di Vodafone che dopo 'accurati' controlli mi ha detto che l'ont non me lo possono installare in quanto nella station 6 è già integrato.
Il giorno stesso mando pec per usufruire del diritto di recesso e poter scegliere un altro operatore.
Sono in attesa di sapere se preferiscono perdere un cliente oppure installarmi un apparato da 20 euro.
NB: ho acqustato l'ont della huawei, ma dopo averlo configurato con SN Gpon e Codice pratica, non ne vuole sapere di allinearsi con OLT.

Ciao! Sulla parte della mancata installazione dell'ont non so come aiutarti, ma per la parte di configurazione autonoma dell'ont che hai acquistato, posso dirti che dovrebbe bastare la configurazione sul tuo ont esterno dell'autenticazione con password, usando di norma come password il codice pratica, il seriale non è necessario cambiarlo. Non so come mostra la password la wifi 6 station, ma se vuoi essere certo della password da configurare, dovresti vederla nel menu "stato modulo sfp" come "id registrazione", magari è diversa dal codice pratica che hai ricevuto per SMS.

ciubek73 25-01-2021 20:39

Quote:

Originariamente inviato da moebiuss (Messaggio 47245953)
Ciao! Sulla parte della mancata installazione dell'ont non so come aiutarti, ma per la parte di configurazione autonoma dell'ont che hai acquistato, posso dirti che dovrebbe bastare la configurazione sul tuo ont esterno dell'autenticazione con password, usando di norma come password il codice pratica, il seriale non è necessario cambiarlo. Non so come mostra la password la wifi 6 station, ma se vuoi essere certo della password da configurare, dovresti vederla nel menu "stato modulo sfp" come "id registrazione", magari è diversa dal codice pratica che hai ricevuto per SMS.

Ciao Maxcorrads,
grazie della risposta, sulla station 6 ho, nel menù "impostazioni" la voce "GPON REG ID" e li il tecnico ha messo il codice pratica. Lo metto nell'ont come da guida che ho trovato qui sul forum, la luce gpon è verde fissa, ma il router non ne vuole sapere di collegarsi (ovviamente il router l'ho configurato con i parametri presenti sul sito vodafone).
Quando faccio il test sull'ont mi restituisce: "Failed to obtain the status because the OLT version does not match"

moebiuss 25-01-2021 20:55

Quote:

Originariamente inviato da ciubek73 (Messaggio 47245956)
Ciao Maxcorrads,
grazie della risposta, sulla station 6 ho, nel menù "impostazioni" la voce "GPON REG ID" e li il tecnico ha messo il codice pratica. Lo metto nell'ont come da guida che ho trovato qui sul forum, la luce gpon è verde fissa, ma il router non ne vuole sapere di collegarsi (ovviamente il router l'ho configurato con i parametri presenti sul sito vodafone).
Quando faccio il test sull'ont mi restituisce: "Failed to obtain the status because the OLT version does not match"

Ciao!
Hai provato a fare la connessione diretta col tuo PC collegato all ont via ethernet? Dovrebbe bastare configurare la vlan corretta sulla tua scheda di rete e poi creare una connessione pppoe, così dovresti escludere eventuali altri problemi

ciubek73 25-01-2021 21:02

Quote:

Originariamente inviato da moebiuss (Messaggio 47245984)
Ciao!
Hai provato a fare la connessione diretta col tuo PC collegato all ont via ethernet? Dovrebbe bastare configurare la vlan corretta sulla tua scheda di rete e poi creare una connessione pppoe, così dovresti escludere eventuali altri problemi

Ciao, l'idea non sarebbe male ma non saprei come configurare la vlan e la connessine ppoe sulla scheda del pc windows.
Hai dei suggerimenti su come fare?

Vinsent 25-01-2021 21:09

Quote:

Originariamente inviato da ciubek73 (Messaggio 47246003)
Ciao, l'idea non sarebbe male ma non saprei come configurare la vlan e la connessine ppoe sulla scheda del pc windows.
Hai dei suggerimenti su come fare?

Che router hai messo collegato all' ont ?


Tutti gli orari sono GMT +1. Ora sono le: 02:39.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.