Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Modding di Windows (https://www.hwupgrade.it/forum/forumdisplay.php?f=160)
-   -   Menu start, mancano le descrizioni accanto alle icone (https://www.hwupgrade.it/forum/showthread.php?t=2787646)


mikiwind 06-10-2016 23:02

Menu start, mancano le descrizioni accanto alle icone
 
Come da titolo, dopo l'aggiornamento all'anniversary update, mi manca la descrizione dei pulsanti accanto le icone. Ad esempio mi manca la scritta "tutte le app", "arresta", "impostazioni" ecc... C'Ŕ qualche mod per ripristinare le scritte?

Inviato dal mio Nexus 5X Pure Nexus Project

supremo.a 07-10-2016 07:22

Premetto che non ho W10.
Prova a vedere se in modalitÓ provvisoria si verifica ugualmente il problema..
Magari prova a cambiare tema o colori (non so) e vedere se magari si risolve.

mikiwind 07-10-2016 14:01

Quote:

Originariamente inviato da supremo.a (Messaggio 44098816)
Premetto che non ho W10.
Prova a vedere se in modalitÓ provvisoria si verifica ugualmente il problema..
Magari prova a cambiare tema o colori (non so) e vedere se magari si risolve.

Provato tutto ma niente, comunque non Ŕ un problema, credo sia un cambio di grafica relativo all'ultimo aggiornamento, ma vorrei ripristinare la visualizzazione precedente.

supremo.a 07-10-2016 14:40

Quote:

Originariamente inviato da mikiwind (Messaggio 44099940)
Provato tutto ma niente, comunque non Ŕ un problema, credo sia un cambio di grafica relativo all'ultimo aggiornamento, ma vorrei ripristinare la visualizzazione precedente.

Non so.. prova se vuoi con il ripristino configurazione di sistema.. poi non so se funziona..

Eress 07-10-2016 14:44

L'ultimo aggiornamento ha apportato anche dei cambi alla grafica infatti.


Tutti gli orari sono GMT +1. Ora sono le: 12:40.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.