Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


Zermak 09-08-2007 22:49

Quote:

Originariamente inviato da arcofreccia (Messaggio 18233704)
mezz'ora che sta facendo il test orthos in modalit "small FFTs-stress cpu" e tramite speedfan temp1 sta sempre a 41, prima almeno a 42 ci arrivava. con everest invece segna 42

Di solito tra le temperature in idle ed in full ci sono almeno 10C.
A questo punto, forse, la TEMP1 non corrisponde alla temperatura della CPU ma un altra.
Altra soluzione potrebbe essere la presenza di un processo che occupa sempre la CPU ma dovresti avere un sistema poco reattivo...controlla il task manager e vedi se c' un processo, a parte System Idle Process (Ciclo Idle si SIstema), che sfrutta al 100% il processore.

Mazda RX8 09-08-2007 22:50

Quote:

Originariamente inviato da Zermak (Messaggio 18234126)
Di solito tra le temperature in idle ed in full ci sono almeno 10C.
A questo punto, forse, la TEMP1 non corrisponde alla temperatura della CPU ma un altra.
Altra soluzione potrebbe essere la presenza di un processo che occupa sempre la CPU ma dovresti avere un sistema poco reattivo...controlla il task manager e vedi se c' un processo, a parte System Idle Process (Ciclo Idle si SIstema), che sfrutta al 100% il processore.

potrebbe essere la temp della sk mamma... vedi se temp 3 aumenta o diminuisce...

arcofreccia 09-08-2007 22:54

Quote:

Originariamente inviato da Zermak (Messaggio 18234126)
Di solito tra le temperature in idle ed in full ci sono almeno 10C.
A questo punto, forse, la TEMP1 non corrisponde alla temperatura della CPU ma un altra.
Altra soluzione potrebbe essere la presenza di un processo che occupa sempre la CPU ma dovresti avere un sistema poco reattivo...controlla il task manager e vedi se c' un processo, a parte System Idle Process (Ciclo Idle si SIstema), che sfrutta al 100% il processore.

Ho aperto task manager, come processi che sono sfruttati al massimo dalla cpu c solo "ciclo idle di sistema"

arcofreccia 09-08-2007 22:55

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18234139)
potrebbe essere la temp della sk mamma... vedi se temp 3 aumenta o diminuisce...

temp3 non c su speedfan...per su everest la temperatura della scheda madre ora sta a 41, per othos lo fermato...

Mazda RX8 09-08-2007 22:55

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234173)
Ho aperto task manager, come processi che sono sfruttati al massimo dalla cpu c solo "ciclo idle di sistema"

normale...;)

arcofreccia 09-08-2007 22:59

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18234179)
normale...;)

Lo detto perch zermak mi aveva detto di vedere anche in task manager se c'era qualche altro processo che prendeva la cpu

Zermak 09-08-2007 23:00

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234178)
temp3 non c su speedfan...per su everest la temperatura della scheda madre ora sta a 41, per othos lo fermato...

Mmm, secondo me potrebbe essere rotto il sensore. Non ha senso che la temperatura non salga.
Sicuro sia quello il sensore della CPU? Le altre indicate, con Orthos attivo, salgono (almeno 5C in pi) o restano stabili?

Mazda RX8 09-08-2007 23:01

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234228)
Lo detto perch zermak mi aveva detto di vedere anche in task manager se c'era qualche altro processo che prendeva la cpu

hai provato everest??

arcofreccia 09-08-2007 23:02

Quote:

Originariamente inviato da Zermak (Messaggio 18234245)
Mmm, secondo me potrebbe essere rotto il sensore. Non ha senso che la temperatura non salga.
Sicuro sia quello il sensore della CPU? Le altre indicate, con Orthos attivo, salgono (almeno 5C in pi) o restano stabili?

B su everest c proprio scritto "processore" quindi non posso sbagliarmi. speedfan non so chi mi aveva detto che temp1 era il processore, comunque vedo che sale spesso la temperatura dell'hard disk.

Mazda RX8 09-08-2007 23:02

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234266)
B su everest c proprio scritto "processore" quindi non posso sbagliarmi. speedfan non so chi mi aveva detto che temp1 era il processore, comunque vedo che sale spesso la temperatura dell'hard disk.

fino a quanto?

arcofreccia 09-08-2007 23:03

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18234258)
hai provato everest??

si lo provato..e su "processore" la temperatura stava sempre ferma a 42. mentre con speedfan alle volte da 41 passava a 42 per di pi non andava.

arcofreccia 09-08-2007 23:04

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 18234271)
fino a quanto?

Saliva fino a 53 Hard disk0

invece hard disk1 rimaneva pi basso.

hard disk0 sarebbe quello dove sto facendo il test giusto?

Falchetto 1991 09-08-2007 23:13

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234277)
si lo provato..e su "processore" la temperatura stava sempre ferma a 42. mentre con speedfan alle volte da 41 passava a 42 per di pi non andava.

per un Northwood l'escursione di temp tra idle e full minima :sofico: ma, seriamente parlando credo che il sensore sia sballato

arcofreccia 09-08-2007 23:15

Quote:

Originariamente inviato da Falchetto 1991 (Messaggio 18234354)
per un Northwood credo che l'escursione di temp tra idle e full sia minima :sofico: ma, seriamente parlando credo che il sensore sia sballato

dove sta questo sensore? dentro al pc??? come pu essersi danneggiato....non capisco..

Falchetto 1991 09-08-2007 23:18

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234362)
dove sta questo sensore? dentro al pc??? come pu essersi danneggiato....non capisco..

per esempio a me mi da 10 gradi di + della norma, su 1 altro pc (nuovo) fissa, non un danneggiamento serio, solo che i produttori a volte non curano la questione qualit dei sensori

arcofreccia 09-08-2007 23:20

Quote:

Originariamente inviato da Falchetto 1991 (Messaggio 18234382)
per esempio a me mi da 10 gradi di + della norma, su 1 altro pc (nuovo) fissa, non un danneggiamento serio, solo che i produttori a volte non curano la questione qualit dei sensori


ho capito...diciamo che questi sensori sui pc non tutti sono molto veritieri quindi. e questi programmi alla fine non aiutano moltissimo

Falchetto 1991 09-08-2007 23:22

Quote:

Originariamente inviato da arcofreccia (Messaggio 18234401)
ho capito...diciamo che questi sensori sui pc non tutti sono molto veritieri quindi. e questi programmi alla fine non aiutano moltissimo

aiuta di pi toccare con un dito il dissipatore a questo punto :)

arcofreccia 09-08-2007 23:25

strano eppure oggi stava a 45...sar che sera.

Go!tta 09-08-2007 23:32

ormai dato che ci sei nn che potresti scaricarti il t.a.t. e provare con quello????
Ormai siamo curiosi di capire se proprio il sensore sfigato oppure c' qualcos'altro di strano.....

comunque se la temperatura dell'HD giusta 53 mi sembrano tantini.......

Falchetto 1991 09-08-2007 23:34

Quote:

Originariamente inviato da Go!tta (Messaggio 18234515)
ormai dato che ci sei nn che potresti scaricarti il t.a.t. e provare con quello????
Ormai siamo curiosi di capire se proprio il sensore sfigato oppure c' qualcos'altro di strano.....

comunque se la temperatura dell'HD giusta 53 mi sembrano tantini.......

ma tat non per i core 2 duo?


Tutti gli orari sono GMT +1. Ora sono le: 14:43.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.