Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


-andrea- 12-12-2007 16:36

Quote:

Originariamente inviato da andw7 (Messaggio 20079414)
mmm... dovresti sapermelo dire tu :D

se non sei tu ad averlo overcloccato non saprei chi potrebbe averlo fatto. in ogni caso, scarica anche cpu-z e dimmi che frequenza e che vcore ti da.

http://www.cpuid.com/download/cpu-z-142.zip

@mazdarx8: 1600 giri sono gi troppi per l'idle. non risolvi il problema aumentando i giri.

l'ho comprato gi assemblato, ho anke loadato defoult dal bios della mobo.

allora:

core speed.1600.0/1/2/3 cambia
stebbing 7 version b3
bus seed 266.7
rate fsb 106.7/8 cambia
core voltage 1.120/136 cambia

vortac82 12-12-2007 17:26

Ciao a tutti,

ho un AMD Athlon64 x2 6000+. Premetto che l'ho montato col dissipatore AMD incluso, che ha il pad termico. In idle ho una temperatura di circa 36/38C con una temperatura ambiente di circa 23/24C, mentre a pieno carico arrivo sui 60/62C. Sono temperature normali? Meglio se cambio dissipatore e passo all'argento? Grazie.

Emanuele

Mazda RX8 12-12-2007 17:30

Quote:

Originariamente inviato da vortac82 (Messaggio 20080562)
Ciao a tutti,

ho un AMD Athlon64 x2 6000+. Premetto che l'ho montato col dissipatore AMD incluso, che ha il pad termico. In idle ho una temperatura di circa 36/38C con una temperatura ambiente di circa 23/24C, mentre a pieno carico arrivo sui 60/62C. Sono temperature normali? Meglio se cambio dissipatore e passo all'argento? Grazie.

Emanuele

le temp posso andare...;)

vortac82 12-12-2007 17:37

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 20080620)
le temp posso andare...;)

Grazie!

Mazda RX8 12-12-2007 17:40

Quote:

Originariamente inviato da vortac82 (Messaggio 20080751)
Grazie!

di nulla...:)

andw7 12-12-2007 17:49

Quote:

Originariamente inviato da -andrea- (Messaggio 20079649)
l'ho comprato gi assemblato, ho anke loadato defoult dal bios della mobo.

allora:

core speed.1600.0/1/2/3 cambia
stebbing 7 version b3
bus seed 266.7
rate fsb 106.7/8 cambia
core voltage 1.120/136 cambia

sei a default.
mi sa che dovrai prenderti un oretta di tempo e smontare il dissi, pulire dissi e procio dalla pasta vecchia e metterne di nuova. tra le migliori ci sono l'arctic silver 5 e l'arctic mx2

-andrea- 12-12-2007 17:51

Quote:

Originariamente inviato da andw7 (Messaggio 20080933)
sei a default.
mi sa che dovrai prenderti un oretta di tempo e smontare il dissi, pulire dissi e procio dalla pasta vecchia e metterne di nuova. tra le migliori ci sono l'arctic silver 5 e l'arctic mx2

mi dici cosa devo fare nei minimi dettagli?

ti ringrazio!

andw7 12-12-2007 17:57

Quote:

Originariamente inviato da -andrea- (Messaggio 20080973)
mi dici cosa devo fare nei minimi dettagli?

ti ringrazio!

per il montaggio/smontaggio del dissipatore devi riferirti al manuale dello stesso (forse lo trovi anche sul sito).
per quanto riguarda la pasta termica, c' un ottimo thread in rilievo in questa sezione. :)

-andrea- 12-12-2007 21:28

Quote:

Originariamente inviato da andw7 (Messaggio 20081065)
per il montaggio/smontaggio del dissipatore devi riferirti al manuale dello stesso (forse lo trovi anche sul sito).
per quanto riguarda la pasta termica, c' un ottimo thread in rilievo in questa sezione. :)

ti ringrazio!

-andrea- 12-12-2007 21:47

come pasta termica ho artic silver II

va bene?

non nuova, quindi non siggilata, incide?

Mazda RX8 12-12-2007 21:52

Quote:

Originariamente inviato da -andrea- (Messaggio 20084817)
come pasta termica ho artic silver II

va bene?

non nuova, quindi non siggilata, incide?

togli la parte ke all'inizio del tubetto (dove esce), a volte si essicca e nn fa effetto...

-andrea- 12-12-2007 22:00

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 20084908)
togli la parte ke all'inizio del tubetto (dove esce), a volte si essicca e nn fa effetto...

ok, quidi basta ke fluida, no?

Mazda RX8 12-12-2007 22:02

Quote:

Originariamente inviato da -andrea- (Messaggio 20085058)
ok, quidi basta ke fluida, no?

basta ke sia tipo crema...

-andrea- 12-12-2007 22:08

quanta ce ne vuole?

Mazda RX8 12-12-2007 22:11

Quote:

Originariamente inviato da -andrea- (Messaggio 20085187)
quanta ce ne vuole?

uno strato sottile...

ombra666 12-12-2007 22:31

ragazzi possibile che io abbiamo uno scarto Tcore e This di 40 gradi? :mbe:
in pratica TAT mi vede i core a 70 gradi e passa mentre da bios, everest, speedfan il processore (his) sta a 30/35... :stordita:

-andrea- 12-12-2007 22:33

va bene il metodo kikko di riso?

Mazda RX8 12-12-2007 22:34

Quote:

Originariamente inviato da ombra666 (Messaggio 20085535)
ragazzi possibile che io abbiamo uno scarto Tcore e This di 40 gradi? :mbe:
in pratica TAT mi vede i core a 70 gradi e passa mentre da bios, everest, speedfan il processore (his) sta a 30/35... :stordita:

se solo TAT ti vede quei 70gradi lui ke sballato...

-andrea- 12-12-2007 23:16

ragazzi Axxo! x spalmare meglio la pastatermo conduttiva ho smontato il dissi poi l'ho rimesso e come risultato ho il pc ke si accende e dopo un secondo si spegne e va avanti sempre cosi!! da ke dipende???

ombra666 12-12-2007 23:49

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 20085570)
se solo TAT ti vede quei 70gradi lui ke sballato...

anche coretemp me li vede, e anche everest. solo speedfan mi vede i core a 51/52 gradi.... e comunque non mi spiego un delta T cosi elevato :stordita:


Tutti gli orari sono GMT +1. Ora sono le: 08:34.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.