Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


worldrc 15-10-2007 13:23

Quote:

Originariamente inviato da salvobas71 (Messaggio 19154343)
Scusate, mi serve un aiuto, ho montato da poco un FX-60 boxed (quindi con ventola e dissi originali), dove prima c'era un 3000+ (sempre con ventola e dissi originali), ho aggiunto una ventola 80X80 laterale e i due core oscillano tra:

- A riposo: 40-45 C

- Sotto sforzo (utilizzando il test di Everest) salgono subito a 55-63 C

Secondo voi normale o mi devo preoccupare?

Grazie

be oh mio dio sei sicuro ........ il fatto che tu abbai scritto 55 63 gradi mi lascia perplesso perche c' tanta diffrenza tra le due temp


poi che dire se boxato ci potrebbero stare ma sono comunque alte specialmente 63................ potresti dirmi qul' la temp esterna? (cioe quella di casa tua)

Mazda RX8 15-10-2007 15:13

Quote:

Originariamente inviato da salvobas71 (Messaggio 19154343)
Scusate, mi serve un aiuto, ho montato da poco un FX-60 boxed (quindi con ventola e dissi originali), dove prima c'era un 3000+ (sempre con ventola e dissi originali), ho aggiunto una ventola 80X80 laterale e i due core oscillano tra:

- A riposo: 40-45 C

- Sotto sforzo (utilizzando il test di Everest) salgono subito a 55-63 C

Secondo voi normale o mi devo preoccupare?

Grazie

temp ke ci potrebbero stare, cmq se migliori il circolo d'aria meglio...:)

salvobas71 15-10-2007 19:26

Quote:

Originariamente inviato da worldrc (Messaggio 19157869)
be oh mio dio sei sicuro ........ il fatto che tu abbai scritto 55 63 gradi mi lascia perplesso perche c' tanta diffrenza tra le due temp


poi che dire se boxato ci potrebbero stare ma sono comunque alte specialmente 63................ potresti dirmi qul' la temp esterna? (cioe quella di casa tua)

Scusate ho fatto un p di confusione: allora in idle i due core sono a circa 40C mentre sotto sforzo (test di stabilit di Everest) la curva arriva a 63C per poi stabilizzarsi intorno ai 60. Ma a 63 ci arriva subito! in meno di un minuto...
Un'altra domanda ma devo fare riferimento alla temperatura dei singoli core oppure a quella della CPU? (che in genere pi bassa..)
Grazie :mc:

ToNiOx 15-10-2007 20:25

Ragazzi ho fatto come dicevate ne thread che avevo aperto stamattina.
TAT mi rileva quanto segue.

Senza carico di lavoro:

Intel Thermal Analysis Tool: v 2.05.2006.0420
Processor: Pentium M Processor (6FXh)
18:13:07: ** Monitor Started **
18:13:08: Processor 0 : DIGITAL TMP[ 20C ]
18:13:09: Processor 1 : DIGITAL TMP[ 23C ]

Mentre il case me ne segna 28


Sotto carico di lavoro: dopo 1 ora di conversione video e rendering con pinnacle studio.

La cpu1 segna almassimo 31 gradi, e la cpu0 segna al massimo 25 gradi.

e qui ci siamo con la tem che mi da il case, ovvero 31-32.

che mi dite?

Mazda RX8 15-10-2007 21:37

Quote:

Originariamente inviato da salvobas71 (Messaggio 19164567)
Scusate ho fatto un p di confusione: allora in idle i due core sono a circa 40C mentre sotto sforzo (test di stabilit di Everest) la curva arriva a 63C per poi stabilizzarsi intorno ai 60. Ma a 63 ci arriva subito! in meno di un minuto...
Un'altra domanda ma devo fare riferimento alla temperatura dei singoli core oppure a quella della CPU? (che in genere pi bassa..)
Grazie :mc:

a tutte quante...

Quote:

Ragazzi ho fatto come dicevate ne thread che avevo aperto stamattina.
TAT mi rileva quanto segue.

Senza carico di lavoro:

Intel Thermal Analysis Tool: v 2.05.2006.0420
Processor: Pentium M Processor (6FXh)
18:13:07: ** Monitor Started **
18:13:08: Processor 0 : DIGITAL TMP[ 20C ]
18:13:09: Processor 1 : DIGITAL TMP[ 23C ]

Mentre il case me ne segna 28


Sotto carico di lavoro: dopo 1 ora di conversione video e rendering con pinnacle studio.

La cpu1 segna almassimo 31 gradi, e la cpu0 segna al massimo 25 gradi.

e qui ci siamo con la tem che mi da il case, ovvero 31-32.

che mi dite?
temp sballate, everest ke dice?

ToNiOx 15-10-2007 21:53

con everest, le stesse a pc senza carico di lavoro.

39 sotto carico.

Mazda RX8 15-10-2007 21:56

Quote:

Originariamente inviato da ToNiOx (Messaggio 19167051)
con everest, le stesse a pc senza carico di lavoro.

39 sotto carico.

sono troppo basse, sensore sballato...

ToNiOx 15-10-2007 22:06

questo me lo dice il sensore del processore, da bios mi porta temp pi elevate, ho controllato adesso. l'ho riavviato e mi portava 45 subito dopo aver convertito un divx. poi l'ho lasciato riposare ed tornato a 21 allora sono i prog che nn vanno forse, o bisogna settare qlcs?

Mazda RX8 15-10-2007 22:14

Quote:

Originariamente inviato da ToNiOx (Messaggio 19167240)
questo me lo dice il sensore del processore, da bios mi porta temp pi elevate, ho controllato adesso. l'ho riavviato e mi portava 45 subito dopo aver convertito un divx. poi l'ho lasciato riposare ed tornato a 21 allora sono i prog che nn vanno forse, o bisogna settare qlcs?

sono i programmi...;)

ToNiOx 15-10-2007 22:17

infatti mi sembrava strano che fosse sbalalto il sensore, infatti il bios nn mente. :-)

Piccolo OT:
qualcuno di voi possiede un case Atrix 9004? vorrei sapere che funzioni si possono settare nel pannello frontale, che nello scatolo del case n c'era nessun manuale o altro. fin'ora sono riuscito a settare il livello di allarme della temperatura.

Antonio

salvobas71 15-10-2007 23:24

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19166799)
a tutte quante...



No, il riferimento era alla temp massima che AMD consiglia, cio 65C.
Questi 65C sono riferiti al processore o ai core?

Comunque la ventola 80x80 che ho installato di lato (davanti al dissipatore) l'ho invertita mettendola in "Estrazione" e le temperature, come per magia si sono abbassate :sofico:
Adesso ho le seguenti temperature:

- Idle:
CPU = 29 C
CORE01 = 30 C
CORE02 = 28 C

- Test Stabilit sistema di Everest:
CPU = 46 C
CORE01 = 56 C
CORE02 = 55 C

Come vi sembrano queste temperature?
Ciao

Mazda RX8 16-10-2007 15:36

Quote:

Originariamente inviato da salvobas71 (Messaggio 19168394)
No, il riferimento era alla temp massima che AMD consiglia, cio 65C.
Questi 65C sono riferiti al processore o ai core?

Comunque la ventola 80x80 che ho installato di lato (davanti al dissipatore) l'ho invertita mettendola in "Estrazione" e le temperature, come per magia si sono abbassate :sofico:
Adesso ho le seguenti temperature:

- Idle:
CPU = 29 C
CORE01 = 30 C
CORE02 = 28 C

- Test Stabilit sistema di Everest:
CPU = 46 C
CORE01 = 56 C
CORE02 = 55 C

Come vi sembrano queste temperature?
Ciao

nella norma...:)

Zoltan 18-10-2007 11:46

Ho fatto anche io il test di stress di Everest.

Partendo da una temperatura di 33C entrambi i core, dopo soli 3:26 min di test sono arrivati a 58 C, poi ho sospeso il test.
E' normale?

Mazda RX8 18-10-2007 14:56

Quote:

Originariamente inviato da Zoltan (Messaggio 19204512)
Ho fatto anche io il test di stress di Everest.

Partendo da una temperatura di 33C entrambi i core, dopo soli 3:26 min di test sono arrivati a 58 C, poi ho sospeso il test.
E' normale?

vedi a ke temp finisce il test, cmq i gradi sono al limite...

worldrc 18-10-2007 18:56

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19207896)
vadia ke temp finisce il test, cmq gradi sono al limite...

quoto in pieno le temp sono al limite

Zoltan 19-10-2007 10:40

Quote:

Originariamente inviato da worldrc (Messaggio 19212087)
quoto in pieno le temp sono al limite

Non mi fido a finire tutto il test.In realt pensavo non finisse mai. Quanto dura?

Cosa dovrei fare? Cambiare dissipatore alla CPU? Quali applicazioni mandano in crisi il processore alla pari del test di everest?
Grazie
Ciao

Mazda RX8 19-10-2007 14:36

Quote:

Originariamente inviato da Zoltan (Messaggio 19219125)
Non mi fido a finire tutto il test.In realt pensavo non finisse mai. Quanto dura?

Cosa dovrei fare? Cambiare dissipatore alla CPU? Quali applicazioni mandano in crisi il processore alla pari del test di everest?
Grazie
Ciao

fidati, nn si brucia niente...;)

Zoltan 20-10-2007 08:59

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19223217)
fidati, nn si brucia niente...;)

Ho ripetuto il test lasciandolo andare per 8 minuti. In effetti le temperature dei 2 core si stabilizzano a 58 C, mentre quella della CPU a 51 C. Ci sono dei picchi di 59C per il core 1 che per vengono subito riportati a 58C.

carver 20-10-2007 14:37

ciao!
stavo risistemando il muletto x un HD in RMA...
vado a reinstallare windows dopo aver rimesso tutto apposto..

e nel display guru della mia ABIT LEGGO: MHZ 2400 CPU ( E LA TENEVO A 2750) E cpu a 60
impaurito spengo tutto...
tocco il sissipatore ( CHE E' FREDDO) e guardo se si fosse sganciato.....
macche' ... il 939 3700 e' ben ancorato ( a quanto sembra)
riavvio e nada.. 60!!!
che cavolo e' successo? le altre 2 temp ( sistema e chipset) son ok...
che sia impazzito tutto?

OPPURE E' IL SEGNALE CHE IL SANDy STA CEDENDO?

Mazda RX8 20-10-2007 14:56

Quote:

Originariamente inviato da Zoltan (Messaggio 19232608)
Ho ripetuto il test lasciandolo andare per 8 minuti. In effetti le temperature dei 2 core si stabilizzano a 58 C, mentre quella della CPU a 51 C. Ci sono dei picchi di 59C per il core 1 che per vengono subito riportati a 58C.

come detto prima, le temp sono al limite, vedi se riesci a farle diminuire cn qualke ventola, altrimenti lasciale cos...

JoeRivetto 21-10-2007 19:57

salve a tutti,
volevo sapere se le temperature seguenti sono ottimali per il processore:

per ogni core 33C-34C in idle, dopo un ora con 4 orthos (1xcore) 54C ma gi a 30 min d questa temperatura, quindi suppongo non salga poi piu di tanto..
dissipatore thermaltake tmg i1..

inoltre avevo una domanda, pare che coretemp e tat non siano affidabili, perch spesso la scheda madre interpreta male le rilevazione dei registri del processore..e che i sensori sulle asus siano ancora peggio..(infatti nel bios mi da 20 gradi...).
speedfan poi mi dice 27C-28C in idle..
ci sono programmi piu affidabili?a quale meglio affidarsi?grazie

Mazda RX8 21-10-2007 21:25

Quote:

Originariamente inviato da JoeRivetto (Messaggio 19253770)
salve a tutti,
volevo sapere se le temperature seguenti sono ottimali per il processore:

per ogni core 33C-34C in idle, dopo un ora con 4 orthos (1xcore) 54C ma gi a 30 min d questa temperatura, quindi suppongo non salga poi piu di tanto..
dissipatore thermaltake tmg i1..

inoltre avevo una domanda, pare che coretemp e tat non siano affidabili, perch spesso la scheda madre interpreta male le rilevazione dei registri del processore..e che i sensori sulle asus siano ancora peggio..(infatti nel bios mi da 20 gradi...).
speedfan poi mi dice 27C-28C in idle..
ci sono programmi piu affidabili?a quale meglio affidarsi?grazie

le temp sono buone, come programma usa everest...;)

User111 21-10-2007 23:21


:asd: come vi sembra?
Volevo fare una domanda pu essere pericoloso per l'affidabilit tenere il procio in daily a 2,4 Ghz? :confused:

Mazda RX8 22-10-2007 13:06

Quote:

Originariamente inviato da User111 (Messaggio 19256837)
Volevo fare una domanda pu essere pericoloso per l'affidabilit tenere il procio in daily a 2,4 Ghz? :confused:

no...;) ricordati ke un C2D...:D

JoeRivetto 22-10-2007 20:11

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19255112)
le temp sono buone, come programma usa everest...;)

ok grazie mille, sto scaricando...adesso provo dopo ti faccio sapere...
comunque ho comprato un termometro, ed ho fissato alla base del dissipatore la linguetta con dello scotch, in modo che sia bene aderente..tuttavia mi segnala 26 in idle e 33 in full...dev'esserci qualcosa che non va vero?
grazie per l'attenzione

JoeRivetto 22-10-2007 20:41

con everest mi dice 20C in idle...:muro:

Mazda RX8 22-10-2007 20:50

Quote:

Originariamente inviato da JoeRivetto (Messaggio 19270408)
con everest mi dice 20C in idle...:muro:

il BIOS ke dice?

ToNiOx 23-10-2007 18:35

Ragazzi, da me fa molto freddo ultimamente, il termometro digitale nelal mia stanza segna 20 gradi, oscilla al massimo tra 19 e 21.5. Il sensore del case con la termocoppia mi segna 27 - 28 gradi

Everest mi da questi valori:

Temperature:
Scheda madre 29 C (84 F)
Processore 29 C (84 F)
Aux 44 C (111 F)
GPU 51 C (124 F)
Seagate ST3250410AS 34 C (93 F)


Invece TAT mi da come temperatura 19 - 20 gradi quelel dei processori.

Penso che everest dia valori pi esatti di TAT.
ditemi se sbaglio.
tutto nella norma? i dati sono rilevati in idle. senza carico.
La schda grafica una Nvidia geforce 8500 GT 256 Mb.

Antonio

Mazda RX8 23-10-2007 18:47

Quote:

Originariamente inviato da ToNiOx (Messaggio 19283804)
Ragazzi, da me fa molto freddo ultimamente, il termometro digitale nelal mia stanza segna 20 gradi, oscilla al massimo tra 19 e 21.5. Il sensore del case con la termocoppia mi segna 27 - 28 gradi

Everest mi da questi valori:

Temperature:
Scheda madre 29 C (84 F)
Processore 29 C (84 F)
Aux 44 C (111 F)
GPU 51 C (124 F)
Seagate ST3250410AS 34 C (93 F)


Invece TAT mi da come temperatura 19 - 20 gradi quelel dei processori.

Penso che everest dia valori pi esatti di TAT.
ditemi se sbaglio.
tutto nella norma? i dati sono rilevati in idle. senza carico.
La schda grafica una Nvidia geforce 8500 GT 256 Mb.

Antonio

le temp sono ottime, cmq normale ke dei programmi sbaglino la temp...

voodoo13 23-10-2007 19:16

i programmi sbagliano perche alcuni leggono la Tjmax a 85 e altri a 100, finalmente ho capito che la mia tjmax e 100 cmq ora tutti i programmi mi danno le giuste temp, usate le seguenti versioni per monitorare e vedrete che avete le stesse temp:

Core Temp v0.95.4
Everest Ultimate v4.20.117
Speed Fan v4.34 beta 23

prima usavo le vers precedenti e sembrava di abitare al polo avevo 15 gradi sulla cpu.. e max 30 i full load con overclock del 20% :D

ToNiOx 23-10-2007 20:15

la temp della scheda madre riferita al chipset?
e quella AUX a cosa riferita?

Mazda RX8 23-10-2007 20:46

Quote:

Originariamente inviato da ToNiOx (Messaggio 19285399)
la temp della scheda madre riferita al chipset?
e quella AUX a cosa riferita?

l'AUX nn si capito bene se si riferisce all'ali o alla sk video...:stordita:

kenshiro82 23-10-2007 20:59

ho occato il mio procio a 3.40 ghz e la temperature in idle e' 13 gradi (core 19 l'uno). non e' troppo freddo?????
in full arriva a 42.
ho il dissipatore originale, a sto punto potrei occarlo ancora di piu visto che tiene ottimamente temperature basse?

Mazda RX8 23-10-2007 21:03

Quote:

Originariamente inviato da kenshiro82 (Messaggio 19286205)
ho occato il mio procio a 3.40 ghz e la temperature in idle e' 13 gradi (core 19 l'uno). non e' troppo freddo?????
in full arriva a 42.
ho il dissipatore originale, a sto punto potrei occarlo ancora di piu visto che tiene ottimamente temperature basse?

sono di sicurp sballate... cn cosa le hai viste?

ToNiOx 23-10-2007 21:16

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19285970)
l'AUX nn si capito bene se si riferisce all'ali o alla sk video...:stordita:

Ma la scheda video nn la GPU?
forse sar l'alimentatore

Mazda RX8 23-10-2007 21:33

Quote:

Originariamente inviato da ToNiOx (Messaggio 19286472)
Ma la scheda video nn la GPU?
forse sar l'alimentatore

appunto, nn si capisce...:p

Mafio 23-10-2007 21:34

Quote:

Originariamente inviato da ToNiOx (Messaggio 19286472)
Ma la scheda video nn la GPU?
forse sar l'alimentatore

l'aux l'alimentatore

ToNiOx 23-10-2007 21:40

Esatto lui, l'alimentatore :D

kenshiro82 23-10-2007 21:40

Quote:

sono di sicurp sballate... cn cosa le hai viste?
con everest cpuidle speed fun e hot cpu tester
tutte combaciano anke io pensavo a un errore mah...........

Mazda RX8 23-10-2007 21:42

Quote:

Originariamente inviato da kenshiro82 (Messaggio 19286844)
con everest cpuidle speed fun e hot cpu tester
tutte combaciano anke io pensavo a un errore mah...........

il bios ke dice?


Tutti gli orari sono GMT +1. Ora sono le: 04:06.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.