Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Processori (https://www.hwupgrade.it/forum/forumdisplay.php?f=13)
-   -   [GUIDA] Temperatura delle vostre CPU (https://www.hwupgrade.it/forum/showthread.php?t=1502771)


Mazda RX8 12-02-2008 21:52

Quote:

Originariamente inviato da arcofreccia (Messaggio 21055021)
una temp1 segna 29

l'altra 37

l'altra temp1 (quella ke segna 37 riferita al procio) giusta...:)

cmq puoi rinominare qsto temp1 scrivendo Processore...:)

arcofreccia 12-02-2008 21:54

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21055050)
l'altra temp1 (quella ke segna 37 riferita al procio) giusta...:)

cmq puoi rinominare qsto temp1 scrivendo Processore...:)

e va bene 37? e quindi l'altra temp1 cosa sarebbe? come la rinomino?

Mazda RX8 12-02-2008 21:56

Quote:

Originariamente inviato da arcofreccia (Messaggio 21055108)
e va bene 37? e quindi l'altra temp1 cosa sarebbe? come la rinomino?

in idle buona...:)

l'altra temp nn s ke cosa , vedi a cosa corrisponde cn gli altri programmi...:)

arcofreccia 12-02-2008 21:58

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21055150)
in idle buona...:)

l'altra temp nn s ke cosa , vedi a cosa corrisponde cn gli altri programmi...:)

everest mi da a 29 la scheda madre, quindi presumo che l'altro temp1 su speedfan sia la scheda madre..

Mazda RX8 12-02-2008 22:01

Quote:

Originariamente inviato da arcofreccia (Messaggio 21055190)
everest mi da a 29 la scheda madre, quindi presumo che l'altro temp1 su speedfan sia la scheda madre..

esatto...:)

arcofreccia 12-02-2008 22:04

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21055241)
esatto...:)

poi oggi ho cambiato alimentatore, il case anche pi areato, ho cambiato anche dissipatore quindi insomma le temperature dovrebbero andare pure meglio. e quel problema del rumore sparito. super silenzioso ora;)

Mazda RX8 12-02-2008 22:06

Quote:

Originariamente inviato da arcofreccia (Messaggio 21055289)
poi oggi ho cambiato alimentatore, il case anche pi areato, ho cambiato anche dissipatore quindi insomma le temperature dovrebbero andare pure meglio. e quel problema del rumore sparito. super silenzioso ora;)

si certo, si saranno abbassate sicuramente...:)

arcofreccia 12-02-2008 22:37

everest mi segnala la temperatura del procio a 42:mbe:

Mazda RX8 12-02-2008 22:41

Quote:

Originariamente inviato da arcofreccia (Messaggio 21055941)
everest mi segnala la temperatura del procio a 42:mbe:

hai fatto qualke operazione ke ha stressato un p la cpu?

arcofreccia 12-02-2008 22:42

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21056021)
hai fatto qualke operazione ke ha stressato un p la cpu?

assolutamente! a parte riavviare...:confused:

Mazda RX8 12-02-2008 22:43

Quote:

Originariamente inviato da arcofreccia (Messaggio 21056051)
assolutamente! a parte riavviare...:confused:

va b, fregatene, nn alta...:D

arcofreccia 12-02-2008 22:45

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21056086)
va b, fregatene, nn alta...:D

ora la tengo sotto controllo...vabb basta che non mi arriva a 50:D

Mazda RX8 12-02-2008 22:54

Quote:

Originariamente inviato da arcofreccia (Messaggio 21056120)
ora la tengo sotto controllo...vabb basta che non mi arriva a 50:D

in full 50 ci possono stare...:)

arcofreccia 12-02-2008 22:55

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21056243)
in full 50 ci possono stare...:)

Si ma al momento non ci sono in full, cio non ho alcun processo che possa stressare la cpu..cmq ferma a 42 al momento

sks 13-02-2008 10:17

Continua a astarmi sui 60 gradi in full...e 20 in idle(con C&Q). il segnale rosso a 65. Dunque a questo punto quando far pi caldo porto il limite sui 70(non mi sembrano cosi elevati) o cambio dissi? oppure provare a cambiare il pad termico con della pasta termica?

Mazda RX8 13-02-2008 10:41

Quote:

Originariamente inviato da arcofreccia (Messaggio 21056270)
Si ma al momento non ci sono in full, cio non ho alcun processo che possa stressare la cpu..cmq ferma a 42 al momento

in full allora a quanto ?

arcofreccia 13-02-2008 11:18

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 21060062)
in full allora a quanto ?

provo con orthos?

Mazda RX8 13-02-2008 12:59

Quote:

Originariamente inviato da arcofreccia (Messaggio 21060711)
provo con orthos?

yes...:)

Crysis90 13-02-2008 13:23

Ragazzi non riesco a calcolare la temperatura esatta dell mio E8400, con CoreTemp mi dice 60 ma mi d come tjunction 105, ma per i Core 2 Duo il Tjunction non di 85???? Ho provato col programma Intel TAT, ma una volta installato, mi d un messaggio di errore e non riesco ad aprirlo. Uso il dissipatore Zalman CNPS 9700 LED. Aspetto vostre risposte e consigli al pi presto, grazie!

Mazda RX8 13-02-2008 13:24

Quote:

Originariamente inviato da Crysis90 (Messaggio 21062873)
Ragazzi non riesco a calcolare la temperatura esatta dell mio E8400, con CoreTemp mi dice 60 ma mi d come tjunction 105, ma per i Core 2 Duo il Tjunction non di 85???? Ho provato col programma Intel TAT, ma una volta installato, mi d un messaggio di errore e non riesco ad aprirlo. Uso il dissipatore Zalman CNPS 9700 LED. Aspetto vostre risposte e consigli al pi presto, grazie!

provato everst? :)


Tutti gli orari sono GMT +1. Ora sono le: 23:38.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.