PDA

View Full Version : [sicurezza,PhpMyAdmin] VulnerabilitÓ ver. <=2.6.0-pl2


ilsensine
22-11-2004, 09:03
http://www.phpmyadmin.net/home_page/security.php?issue=PMASA-2004-3