Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Wireless

Da ASUS la nuova famiglia di smartphone ZenFone 4
Da ASUS la nuova famiglia di smartphone ZenFone 4
Direttamente dall'evento "We Love Photo" svoltosi a Roma, ASUS, ha presentato anche in Europa l'intera famiglia di smartphone quali ZenFone 4, ZenFone 4 Pro ma anche ZenFone 4 Selfie e Selfie Pro ed infine ZenFone 4 Max. Vediamo tutti i dettagli.
Canon EOS 5D Mark IV, la prova completa
Canon EOS 5D Mark IV, la prova completa
Una reflex performate e molto versatile, utilizzabile da appassionati esigenti e professionisti in quasi qualunque ambito. Le novità rispetto al modello precedenti sono tante e la dotazione è full-optional, ma il prezzo ormai è da ammiraglia.
StarCraft Remastered: Blizzard rimette a lucido il suo classico
StarCraft Remastered: Blizzard rimette a lucido il suo classico
Blizzard rimette a lucido il suo classico RTS sci-fi, per riproporlo oggi ai vecchi fan e alle nuove leve. Un capolavoro di ormai vent'anni fa può avere senso ancora oggi?
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 07-01-2013, 19:35   #1
Evans1991
Member
 
L'Avatar di Evans1991
 
Iscritto dal: Jan 2012
Città: Nei quartieri dove il sole del buon Dio non da' i suoi raggi
Messaggi: 37
[AIUTO]-Connessione rete wireless" non dispone di una configurazione IP valida

Salve a tutti, è il mio primo post sul forum.
Vorrei chiedervi aiuto riguardo un problema con la connessione tra il mio pc portatile e (HP Pavilion dv9700-DualCore Intel Core 2 Duo T7700, 2400 MHz-RAM 4096 MB(DDR2-667 DDR2 SDRAM)-NVIDIA GeForce 8600M GS (512 MB) ) e il modem (Alice Gate Voip 2 plus WI-FI). Questo problema mi è sorto da circa 3 giorni e non mi si era mai presentato prima.
In sostanza quando vado a connettermi alla rete mi da "Connettività limitata" ed eseguendo la diagnosi di Windows mi fornisce questo errore: " "Connessione rete wireless" non dispone di una configurazione IP valida".
Ho provato a disinstallre la periferica: NIENTE
Ho provato a disattivarla solamente: NIENTE
Ho provato a cancellare le impostazioni della connessione e reimpostarli: NIENTE
Ho provato a impostare le impostazioni TCP/IP manualmente copiandoli uguali a quelli ottenuti dal comando "ipconfig/all": NIENTE

Ora non so' davvero che fare. Qualche suggerimento?
P.S. vorrei evitare di formattare windows da capo. Ah dimenticavo che uso Windows 7 Ultimate a 64bit
Evans1991 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Da ASUS la nuova famiglia di smartphone ZenFone 4 Da ASUS la nuova famiglia di smartphone ZenFone ...
Canon EOS 5D Mark IV, la prova completa Canon EOS 5D Mark IV, la prova completa
StarCraft Remastered: Blizzard rimette a lucido il suo classico StarCraft Remastered: Blizzard rimette a lucido ...
Sony Xperia XZ Premium recensione, smartphone in 4K Sony Xperia XZ Premium recensione, smartphone in...
I migliori mouse per giocare I migliori mouse per giocare
Vampyr è stato rinviato alla prim...
Week-end di sconti su GearBest: ecco le ...
Anche Bill Gates odia il CTRL+ALT+CANC
Su Geekbuying ben 3 smartwatch con GPS i...
CCleaner violato: l'hack è ben pi...
Honor 6A in prova: affidabile e ben fatt...
Vernee M5: lo smartphone dalle dimension...
Importanti passi avanti nella realizzazi...
Ulefone T1 in edizione limitata con 128 ...
Instagram introduce i filtri facciali an...
XYZprinting, stampanti per tutti: Nano a...
Nier: Automata supera i due milioni di c...
Uber, l'autorità dei trasporti di...
Jonsbo VF-1, set di ventole aggiuntivo p...
Huawei apre il primo flagship store euro...
Driver NVIDIA GeForce 385.69 WHQL
Iperius Backup
Radeon Software Crimson ReLive 17.9.2
Chromium
CCleaner Standard
GeForce Experience
HWiNFO64
HWiNFO32
IObit Malware Fighter
AIDA64 Extreme Edition
Firefox 56
NTLite
K-Lite Codec Pack Update
K-Lite Mega Codec Pack
K-Lite Codec Pack Full
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:13.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Served by www2v