View Full Version : lampada a risparmio energetico ke lampeggia quando è spenta


enzo82
27-05-2007, 17:36
Ho una plafoniera con 2 lampade a risparmio energetico. Entrambi quando la luce è spenta lampeggiano leggermente. e lampeggia anche la lucetta dell'interruttore per accenderle. Ho già cambiato la lampada varie volte perchè cosi facendo si fulminano presto. Cosa potrebbe essere la causa di questo malfuzionamento??

Pajuco
27-05-2007, 18:03
hai controllato la polarità ?
fase con fase, neutro con neutro :)

enzo82
27-05-2007, 18:09
davvero io non ci capisco niente. dovresti dirmi quale fili controllare

stbarlet
27-05-2007, 18:18
hai controllato la polarità ?
fase con fase, neutro con neutro :)



Non centra nulla ..


devi provare a cmabiare interruttore.

Wilcomir
27-05-2007, 20:32
se l'interruttore è sul neutro e non sulla fase missà che cambia

stbarlet
27-05-2007, 20:44
senza il neutro o senza una massa a cui scaricarsi la lampadina sta a potenziale 0. se toccasse la terra dovrebbe scattare il salvavita, cosa che non succede, per cui.. al 90% e l`interruttore

Maverick491
27-05-2007, 22:33
E io che pensavo fosse un fatto normale... :muro:

Nosferatu
27-05-2007, 23:00
Anch'io ero convinto che fosse normale.
Capita anche a me con una lampadina in particolare.
Però guarda caso è stata la prima a saltare. Che ci sia un'analogia?

stbarlet
27-05-2007, 23:14
No ma capiamoci.. a voi le lampadine si accendono cosi? :mbe:

Maverick491
27-05-2007, 23:26
No ma capiamoci.. a voi le lampadine si accendono cosi? :mbe:

Certo, a casa mia, a casa di mio nonno, alla casa al mare di mio zio... Difficile che tutte le case abbiano interruttori guasti.

nixnik
28-05-2007, 01:17
se hai l'interruttore con la lucina la devi staccare dalla fase, ho avuto pure io problemi con le lampadine a risparmio energetico, si deve passare una fase separata per la lucina dell'interruttore

demonbl@ck
28-05-2007, 03:00
azz a voi si accendono se le spegnete, a me si accendono se le tocco.... 'stamo messi bene :asd:

seriamente, se tocco una lampadina a risparmio compatta con tutte due le mani emette una luce molto debole, però la emette! perchè? :mbe:

ALIEN3
28-05-2007, 08:48
Quindi avendo un problema simile che di notte ogni tanto le lampadine a basso consumo emettono un lievissimo bagliore è dovuto alla polarità non corretta dell'interuttore. Quindi devo cambiare da neutro a massa.


byezzzzzzzzzzzzzz

Pancho Villa
28-05-2007, 10:15
Ho una plafoniera con 2 lampade a risparmio energetico. Entrambi quando la luce è spenta lampeggiano leggermente. e lampeggia anche la lucetta dell'interruttore per accenderle. Ho già cambiato la lampada varie volte perchè cosi facendo si fulminano presto. Cosa potrebbe essere la causa di questo malfuzionamento??Sembra essere il classico caso di scarica nell'interruttore. Al 90% è rotto o montato male.

stbarlet
28-05-2007, 10:27
se hai l'interruttore con la lucina la devi staccare dalla fase, ho avuto pure io problemi con le lampadine a risparmio energetico, si deve passare una fase separata per la lucina dell'interruttore




a dir la verita bisognerebbe usare la stessa fase in uscita dall`interruttore, e collegare il neutro direttamente.

Bassmo
28-05-2007, 10:41
Come già è stato detto, il problema è che l'interruttore interrompe il neutro invece della fase :fagiano:
Chiama un elettricista e fai invertire i due fili, andrà tutto a posto. :)

stbarlet
28-05-2007, 10:49
Come già è stato detto, il problema è che l'interruttore interrompe il neutro invece della fase :fagiano:
Chiama un elettricista e fai invertire i due fili, andrà tutto a posto. :)



e perche si accende?

jumpjack
28-05-2007, 10:58
io ho dovuto rinunciare, per questo motivo, a tenere le lampade a risparmio in camera da letto! Sembrava di stare in discoteca!!! :muro:
La cosa pazzesca è che se UNA delle due lampade è a risparmio e una no, quella a risparmio NON lampeggia, ma appena svito quella normale, quella a risparmio lampeggia! :eek:

Dite che davvero risolvo sistemando gli interruttori? Anch'io ho quelli con la lucina.

Perche' non postate uno schema elettrico su come collegare due lampadine a risparmio a due interruttori/deviatori dotati di lucina? Il collegamento a due deviatori mi ha sempre intrippato il cervello, se ora mi dite che bisogna pure stare attenti a fase/nonfase... :mbe: :muro: Schemino, please! :D

jumpjack
28-05-2007, 10:59
e perche si accende?
hai mai toccato una sfera al plasma (http://www.etg-shop.com/images/539-092.jpg)? ;)

stbarlet
28-05-2007, 11:04
certo ne ho anche una a casa. pero mi pare un pochino diverso. le svere al plasma stanno sui kV, qui si parla di 220. vorrei solo capire perche, se mando la fase ad una lampada a risparmio questa dovrebbe accendersi. a me questa cosa non e mai successa :p e di lampade a risparmio ne ho 7 solo in sala.

jumpjack
28-05-2007, 11:07
certo ne ho anche una a casa. pero mi pare un pochino diverso. le svere al plasma stanno sui kV, qui si parla di 220. vorrei solo capire perche, se mando la fase ad una lampada a risparmio questa dovrebbe accendersi. a me questa cosa non e mai successa :p e di lampade a risparmio ne ho 7 solo in sala.
infatti non hai scintille, ma solo un debole bagliore. CREDO che la "messa a terra" della mano sia sufficiente a far passare nel gas della lampada quel minimo di corrente necessario a farlo illuminare un po'. Ma sto ipotizzando, non sono un elettrotecnico...

p.NiGhTmArE
28-05-2007, 11:08
e perche si accende?

perché un cercafase si accende quando lo tocchi?:fagiano:
basta una minuscola dispersione (anche solo una decina di mA) verso terra e la lampada si accende (se l'interruttore interrompe il neutro e non la fase).

stbarlet
28-05-2007, 11:15
perché un cercafase si accende quando lo tocchi?:fagiano:
basta una minuscola dispersione verso terra e la lampada si accende (se l'interruttore interrompe il neutro e non la fase).




ho provato giusto ora, con tutte le lampade in casa, interruttore spento , cambiando anche posizione della fase ma nessuna si accende toccandola.:mbe:

andrineri
28-05-2007, 19:04
presumibilmente avete qualche dispersione sull'impianto, oppure come già detto l'interruttore apre il neutro e non la fase.

quello che succede è che la piccola corrente che scorre carica il condensatore interno alla lampada, quando arriva a 50-80V (dipende dall'oscillatore) il circuito parte ed accende la lampada, con la poca energia accumulata dal condensatore, quindi fa solo un lampo, ed il condensatore è dinuovo scarico e pronto a ricaricarsi lentamente per il lampeggio successivo.

quella che ho in camera io non lampeggia, mentre quella in cucina ne fa uno ogni 7 secondi a spenta... dipende dall'impianto ed anche dalla lampada stessa, ne ho una che non lampeggia mai anche se messa dove le altre lampeggiano.

ciao
andrea

dario fgx
29-05-2007, 15:32
Ho una plafoniera con 2 lampade a risparmio energetico. Entrambi quando la luce è spenta lampeggiano leggermente. e lampeggia anche la lucetta dell'interruttore per accenderle. Ho già cambiato la lampada varie volte perchè cosi facendo si fulminano presto. Cosa potrebbe essere la causa di questo malfuzionamento??

alla fccia del rispamio energetico
quste consumano pure quando so spente:Perfido:

lnessuno
29-05-2007, 23:20
alla fccia del rispamio energetico
quste consumano pure quando so spente:Perfido:

consumano esattamente quanto le altre... visto che la corrente arriva lo stesso :p

solo che queste se non ho capito male quando il condensatore accumula 50-60volt fa partire una piccola scarica che illumina la lampadina, le altre non avendo il condensatore "ciuccano" continuamente quei pochi volt che gli attivano, ma che non gli bastano per accendersi... insomma alla fin fine non cambia nulla :p

Northern Antarctica
29-05-2007, 23:32
io ho dovuto rinunciare, per questo motivo, a tenere le lampade a risparmio in camera da letto! Sembrava di stare in discoteca!!! :muro:
La cosa pazzesca è che se UNA delle due lampade è a risparmio e una no, quella a risparmio NON lampeggia, ma appena svito quella normale, quella a risparmio lampeggia! :eek:

Dite che davvero risolvo sistemando gli interruttori? Anch'io ho quelli con la lucina.

Perche' non postate uno schema elettrico su come collegare due lampadine a risparmio a due interruttori/deviatori dotati di lucina? Il collegamento a due deviatori mi ha sempre intrippato il cervello, se ora mi dite che bisogna pure stare attenti a fase/nonfase... :mbe: :muro: Schemino, please! :D

Non è pazzesco: essendo le lampade collegate in parallelo, il filamento della lampada non a risparmio energetico si viene a trovare in parallelo al condensatore di quella a risparmio energetico.

Il filamento, essendo conduttore, mette in contatto i due capi del condensatore, riducendo così la differenza di potenziale ai suoi estremi a zero, e i lampeggi scompaiono.

stbarlet
29-05-2007, 23:41
Non è pazzesco: essendo le lampade collegate in parallelo, il filamento della lampada non a risparmio energetico si viene a trovare in parallelo al condensatore di quella a risparmio energetico.

Il filamento, essendo conduttore, mette in contatto i due capi del condensatore, riducendo così la differenza di potenziale ai suoi estremi a zero, e i lampeggi scompaiono.




Ecco, fin qui tutto normale, ma sulle lampade che si accendono da sole?





Ps oltretutto, le lampade a risparmio non dovrebbero avere dei filtri per non far passare fuori le correnti che si generano?

Northern Antarctica
29-05-2007, 23:56
Ecco, fin qui tutto normale, ma sulle lampade che si accendono da sole?





Ps oltretutto, le lampade a risparmio non dovrebbero avere dei filtri per non far passare fuori le correnti che si generano?

Le lampade si accendono da sole quando c'è un interruttore con dentro la lucina. Questo perché la lucina dell'interruttore si trova in serie con la lampada. Essa si comporta più o meno come un condensatore.

Se la lampada è a incandescenza, quando l'interruttore è aperto ai capi della lucina c'è una tensione di 230 V: supponendo di avere l'interruttore con un polo sulla fase, il potenziale del neutro si viene a trovare all'altro polo perché "attraversa" (uso un termine osceno ma è per rendere l'idea) il filamento della lampada.

Se la lampada è a risparmio energetico, quando l'interruttore è aperto abbiamo invece due condensatori in serie, lampada e lucina: ai capi di esse abbiamo una frazione dei 230 V (la somma è sempre ovviamente 230 V). La lampada a risparmio e la lucina si accendono entrambe debolmente.

Per risolvere il problema occorre rimuovere la lucina. Da quanto spiegato si vede anche come non importi se l'interruttore è collegato alla fase o al neutro, è indifferente. Invertire i fili non risolve il problema.

stbarlet
30-05-2007, 00:02
non si potrebbe collegre la lucina in seri DOPO la lampada per ovviare al problema? tanto quelle spie hanno un range abbastanza largo di accensione..

Northern Antarctica
30-05-2007, 00:09
non si potrebbe collegre la lucina in seri DOPO la lampada per ovviare al problema? tanto quelle spie hanno un range abbastanza largo di accensione..

E' la stessa cosa: devi ragionare in termini di differenze di potenziale! ;)

Per quanto riguarda la domanda sui filtri a cui mi sono dimenticato di rispondere :stordita: i filtri ci sono, ma sono per le armoniche, noi stiamo ragionando sui 50 Hz

stbarlet
30-05-2007, 00:22
le cose non mi tornano. se la spia la metto in parallelo, il filamento dovrebbe fare da conduttore per i capi della lampada a risparmio ( d`ora in poi lar) . a me pare, che tali spie siano sempre cosi collegate.. neutro in comune, e fase in uscita dall`interruttore in comune. ad interruttore aperto, non vi dovrebbe essere alcuna ddp. :mbe:



grazie per la disponibilita

jumpjack
30-05-2007, 08:36
a rega', se non postate qualche disegnino io continuo a non capire un razzo!!:muro: :muro:

Northern Antarctica
30-05-2007, 10:17
le cose non mi tornano. se la spia la metto in parallelo, il filamento dovrebbe fare da conduttore per i capi della lampada a risparmio ( d`ora in poi lar) . a me pare, che tali spie siano sempre cosi collegate.. neutro in comune, e fase in uscita dall`interruttore in comune. ad interruttore aperto, non vi dovrebbe essere alcuna ddp. :mbe:



grazie per la disponibilita

Le spie degli interruttori domestici, come ad esempio quelli delle varie serie Bticino, sono in parallelo all'interruttore. Quando chiudi l'interruttore esse si spengono. Non sono collegate come ad esempio le spie degli interruttori luminosi trasparenti (tipo quelli che trovi sulle ciabatte). Ecco l'inghippo :D

@jumpjack: il disegno lo farei volentieri ma non ho tempo ora :fagiano:

stbarlet
30-05-2007, 10:28
Le spie degli interruttori domestici, come ad esempio quelli delle varie serie Bticino, sono in parallelo all'interruttore. Quando chiudi l'interruttore esse si spengono. Non sono collegate come ad esempio le spie degli interruttori luminosi trasparenti (tipo quelli che trovi sulle ciabatte). Ecco l'inghippo :D

@jumpjack: il disegno lo farei volentieri ma non ho tempo ora :fagiano:





sono sicuro, che o i vimar, o i bticino abbiano la spia cablata, da collegare. ora non ricordo quale dei due, non ne monto da tempo :fagiano:



EDIT mi pare siano i vimar, anche se i bticino piu recenti hanno tutti un buco per infilarcela ( e forse questi sono in parallelo come dici)

dario fgx
30-05-2007, 11:21
consumano esattamente quanto le altre... visto che la corrente arriva lo stesso :p

solo che queste se non ho capito male quando il condensatore accumula 50-60volt fa partire una piccola scarica che illumina la lampadina, le altre non avendo il condensatore "ciuccano" continuamente quei pochi volt che gli attivano, ma che non gli bastano per accendersi... insomma alla fin fine non cambia nulla :p

perdonami l'ignoranza ma credevo che quando stacchi l'interruttore apri il circuito e sul filamento non arriva più nulla

enzo82
31-05-2007, 18:07
ma praticamente cosa devrei fare con questp interruttore??

cyberdisc
31-05-2007, 18:30
A me lampeggiano anche se l'interruttore non ha la lucina.
Non mi è chiaro se ho l'interruttore che interrompe il neutro, invece che la fase, ho uno spreco che mi ritrovo in bolletta o meno (sia che ci sia il lampeggio o no).

grazie!

gabi.2437
31-05-2007, 18:35
Domanda niubbissima

Ma se queste lampade lampeggiano da spente (-->consumano un pò cmq), anche una normale lampadina a incandescenza è soggetta allo stesso fenomeno e quindi consuma un pò sempre?

enzo82
01-06-2007, 10:12
nessuno mi dice cosa devo controllare?? quali fili, qual'è il neutro, che colore??

dsx2586
01-06-2007, 10:26
nessuno mi dice cosa devo controllare?? quali fili, qual'è il neutro, che colore??

blu chiaro per il neutro ;)

enzo82
01-06-2007, 10:31
blu chiaro per il neutro ;)

ok. 1 volta trovato questo filo cosa devo controllare??

stbarlet
01-06-2007, 11:47
ok. 1 volta trovato questo filo cosa devo controllare??





controllare che vada diretto alla lampada/presa e che sia la fase ( di colore nero, grigio, marrone o rosso) ad entrare nell`interruttore. ne caso fosse il neutro ad essere interrotto ( ma ne dubito fortemente ) dovresti prendere i fili blu che sono collegati all`interruttore, collegarli insieme con un connettore , poi prendere il filo della fase tagliarlo, e collegare le due estremita all`interruttore, esattamente come prima era collegato il neutro.

Il connettore deve essere di questo tipo ( non ho trovato immagini migliori)

http://www.applicativiweb.com/conex/e_business/imgprod/3152007connettore-dlugi.jpg


Ripeto, e molto improbabile che un impianto abbia il neutro interrotto.


Discorso diverso se attacchi la lampada ad una presa non comandata ( dove c`e sempre tensione ).. per queste ti basta girare la spina

xenom
01-06-2007, 23:42
Sta sera ho notato questi bagliori anche nel neon in cucina. E' una semplice lampada al neon con reattore starter e tubo. Non ricordo se ha il condensatore ma non mi sembra. L'interruttore è monopolare e la lampada è collegata alla rete con una presa... per cui non so se l'interruttore è collegato alla fase o al neutro.
Ogni 3-4 secondi UNA SOLA estremità del tubo lampeggia con deboli bagliori.

Provo a girare la presa (quindi invertendo fase e neutro)? non ho provato perchè la presa è dietro il frigo

GRANDE_ERODE
02-06-2007, 18:57
I casi sono 2 :D

- interruttore luminoso, la piccola lampadina è in parallelo all' interruttore,
come nei pulsanti per le luci delle scale.
Quindi scorre sempre una piccola corrente che fà lampeggiare il neon.

- Dispersione elettrica ed elettromagnetica.
Anche se il circuito è staccato da un polo, questo non significa che
non passa corrente, la conduzione è data dalla circolazione di corrente
alternata attraverso il dielettrico, dispersione per campo elettromagnetico,
attraverso l'isolante e fenomeni di ioonizzazione.
(vedi il tesla coil che accende un neon a distanza)

La soluzione è usare un interruttore bipolare, o un interruttore bipolare
per alte tensioni.

jumpjack
04-06-2007, 11:14
Le lampade si accendono da sole quando c'è un interruttore con dentro la lucina. Questo perché la lucina dell'interruttore si trova in serie con la lampada. Essa si comporta più o meno come un condensatore.

Mi sai completare questo schema inserendo le lucine degli interruttori?
http://lc84.altervista.org/immagini/lampadine.html
O forse se ci sono le lucine non sono deviatori ma invertitori?!?



Per risolvere il problema occorre rimuovere la lucina. Da quanto spiegato si vede anche come non importi se l'interruttore è collegato alla fase o al neutro, è indifferente. Invertire i fili non risolve il problema.
Da qualche parte ho letto che bisognerebbe aggiungere un condensatore... da qualche parte :confused: :mbe:

jumpjack
04-06-2007, 16:29
Ok, forse sono riuscito a riassumere in un disegno tutto quello che è stato detto (o quasi) e linkato:
http://lc84.altervista.org/immagini/lampadine.html (immagini in basso)

Qualcuno mi sa dire se e' tutto giusto?
Ma, soprattutto, qualcuno mi sa dire dove devo collegare la messa a terra?!? :confused: A un morsetto del portalampade??:confused:

jumpjack
09-06-2007, 09:21
nessun commento? :-(

razziadacqua
09-06-2007, 13:39
Allora...io da 3mesi ormai in mansarda e camera da letto ho montato le nuove Beghelli a risparmi energetico2 da 25w e una da 20w...

Entrambe DOPO CHE LE HO ACCESE,una volta spente emanano un leggerissimo,paco paco,bagliore,il quale si vede dopo 3-4min di buoio totale...il quale dopo tipo 30min svanisce.NON LAMPEGGIANO.

Io il bagliore ho sempre pensato fosse il risultato della polverina bianca(credo fluorescente no?)la quale continuava a "risputare" luce...non è così?

cristiano c.
09-06-2007, 23:06
Allora...io da 3mesi ormai in mansarda e camera da letto ho montato le nuove Beghelli a risparmi energetico2 da 25w e una da 20w...

Entrambe DOPO CHE LE HO ACCESE,una volta spente emanano un leggerissimo,paco paco,bagliore,il quale si vede dopo 3-4min di buoio totale...il quale dopo tipo 30min svanisce.NON LAMPEGGIANO.

Io il bagliore ho sempre pensato fosse il risultato della polverina bianca(credo fluorescente no?)la quale continuava a "risputare" luce...non è così?

ciao sono cristiano e sono nuovo del forum mi presento qui perchè non sono riuscito a trovare una sezione presentazioni
vengo da un forum di pesca

per la fluorescenza dopo lo spegnimento ,di quello che hai detto si tratta.
per il colore del neutro blu
dovrebbe essere così ma visto che ci sono molti "elettricisti" che non sanno
quello che fanno , non ci giurerei.

xenom
09-06-2007, 23:19
ciao sono cristiano e sono nuovo del forum mi presento qui perchè non sono riuscito a trovare una sezione presentazioni
vengo da un forum di pesca

per la fluorescenza dopo lo spegnimento ,di quello che hai detto si tratta.
per il colore del neutro blu
dovrebbe essere così ma visto che ci sono molti "elettricisti" che non sanno
quello che fanno , non ci giurerei.

benvenuto

PS: la piazzetta è la sezione "generica" adatta anche alle presentazioni :fagiano:

cristiano c.
10-06-2007, 09:05
grazie

Pajuco
12-06-2007, 08:03
che sfiga, stanotte si è bruciata quella che avevo in camera, 7 mesi di vita :(

osram, garantita 5 anni :cry:

oggi ne prendo un'altra, se conservo lo scontrino dite che se si bruciano me le cambiano ?

jumpjack
12-06-2007, 14:33
che sfiga, stanotte si è bruciata quella che avevo in camera, 7 mesi di vita :(

osram, garantita 5 anni :cry:

oggi ne prendo un'altra, se conservo lo scontrino dite che se si bruciano me le cambiano ?
me lo sono sempre chiesto anch'io...:rolleyes:

enzo82
02-07-2007, 10:26
ecco la presa smontata. allora la prima da sinistra è l'interruttore della luce che lampeggia (lampeggia anche la spia dell'interruttore), quella al centro è il pulsante per la luce del balcone e poi c'è una presa di alimentazione

che fili devo cambiare???

http://img413.imageshack.us/img413/3900/dscn0239ru6.jpg (http://imageshack.us)

http://img405.imageshack.us/img405/8258/dscn0249kc0.jpg (http://imageshack.us)

xenom
02-07-2007, 21:02
che sfiga, stanotte si è bruciata quella che avevo in camera, 7 mesi di vita :(

osram, garantita 5 anni :cry:

oggi ne prendo un'altra, se conservo lo scontrino dite che se si bruciano me le cambiano ?

pure da me sono saltate varie lampade a risparmio, però erano tutte di marca caccolosa. Strano che t sia saltata una osram.

PS: ora uso le philips e rullano, prova con quelle :asd:

cmq dicono che durano tanto, a me sembra una presa per il culo... non tanto per il principio di funzionamento in sé, ma per il ballast elettronico che fa parecchio schifo :asd:

enzo82
02-07-2007, 21:05
a me non dite niente??

xenom
02-07-2007, 21:11
ecco la presa smontata. allora la prima da sinistra è l'interruttore della luce che lampeggia (lampeggia anche la spia dell'interruttore), quella al centro è il pulsante per la luce del balcone e poi c'è una presa di alimentazione

che fili devo cambiare???

http://img413.imageshack.us/img413/3900/dscn0239ru6.jpg (http://imageshack.us)

http://img405.imageshack.us/img405/8258/dscn0249kc0.jpg (http://imageshack.us)

metti un interruttore bipolare, fai prima :asd: l'interruttore sembra collegato alla fase (filo nero), ergo non dovresti aver lampeggiamenti salvo micro-dispersioni verso terra :wtf:

sempre s ho capito bene il perché un tubo fluorescente lampeggia da solo :asd:

PS: la spia luminosa è normale che lampeggi, è un neon e lampeggia a 50 Hz, percettibili solo con la coda dell'occhio

enzo82
03-07-2007, 08:29
metti un interruttore bipolare, fai prima :asd: l'interruttore sembra collegato alla fase (filo nero), ergo non dovresti aver lampeggiamenti salvo micro-dispersioni verso terra :wtf:

sempre s ho capito bene il perché un tubo fluorescente lampeggia da solo :asd:

PS: la spia luminosa è normale che lampeggi, è un neon e lampeggia a 50 Hz, percettibili solo con la coda dell'occhio


le altre spie non lampeggiano. cmq la lampada lampeggia tanto, la si vede anche di giorno,

mi sa ke mettere un'interruttore normale senza lucetta e vediamo se continua a lampeggiare

jumpjack
05-07-2007, 21:31
ecco la presa smontata. allora la prima da sinistra è l'interruttore della luce che lampeggia (lampeggia anche la spia dell'interruttore), quella al centro è il pulsante per la luce del balcone e poi c'è una presa di alimentazione

che fili devo cambiare???

http://img413.imageshack.us/img413/3900/dscn0239ru6.jpg (http://imageshack.us)

http://img405.imageshack.us/img405/8258/dscn0249kc0.jpg (http://imageshack.us)
Nelle foto non si riesce a distinguere come sono collegati i fili!

enzo82
06-07-2007, 09:44
ho tolto la lucetta (il led rosso) e ora non lampeggia. lascio tutto cosi

jumpjack
06-07-2007, 21:18
ho tolto la lucetta (il led rosso) e ora non lampeggia. lascio tutto cosi
come hai fatto a toglierla? come hai collegato i fili?

Northern Antarctica
06-07-2007, 22:20
come hai fatto a toglierla? come hai collegato i fili?

la lucetta rossa (è una lampadina, non un led) nella serie ticino living international (quella della foto) si inserisce a scatto nell'interruttore; su di essa e sull'interruttore vi sono dei contatti.

Isg-Emu
02-12-2007, 11:36
io ho lo stesso problema....possibile mi chiedevo che devo per forza rimuovere la lucetta ? io a casa ho lampade a risparmio in 4 stanze diverse....In tutte ci sono gli interruttori living con la lucetta...ebbene in 2 stanze non ho il problema...in una si, in un'altra (bagno) non ho problemi nel lampadario ma li ho sulla luce vicino allo specchio del bagno...strano visto che gli interruttori sono tutti gli stessi direi...inoltre nel bagno, le lampade del lampadario e quella vicino allo specchio sono tutte della stessa marca....

demonbl@ck
02-12-2007, 23:18
è grave se quando prendo in mano un neon si accende? (sarà mica colpa del famoso minerale presunto radioattivo... http://www.flottastellare.org/images/smilies2/paura.gif)

Ovviamente si accende poco, si vede a malapena una flebile luce di notte in una stanza interamente buia. :confused:

Cmq credo sia normale notare un po lo sfarfallio nei neon, io riesco a percepire anche lo sfarfallamento di Tv & co. :stordita:

jumpjack
04-12-2007, 09:24
è grave se quando prendo in mano un neon si accende? (sarà mica colpa del famoso minerale presunto radioattivo... http://www.flottastellare.org/images/smilies2/paura.gif)

Ma vaaaa.. vuol dire solo che l'interruttore è collegato male, e interrompe il neutro invece della fase.
Cosi', anche se la lampada e' spenta è in realtà collegata alla corrente, solo che il "circuito di ritorno" è aperto, quindi non si accende. Se la tocchi, lo quasi-chiudi per induzione, e quindi la lampada si... quasi-accende! :read:

X-MEEN
23-12-2007, 20:34
Buongiorno a tutti
mi unisco anch'io a voi a questa discussione dato che anch'io ho lo stessissimo problema
praticamente in tutte le stanze ho interruttori con la "lucina" e il problema del lampeggio c'è lo solo dove ci sono le lampade a risparmio energetico
io però ho gli interruttori che mi interrompono il NEUTRO e questo potrebbe essere il primo problema
l'altro problema secondo me e che la lucina dell'interr. collegata alla fase e al neutro, quando l'interruttore è aperto e quindi la luce spenta fà da ponte sull'interruttore e quindi si accende, però in questo caso la lampada a risparmio energetico anche se minimamente è ACCESA a scatti proprio per questo motivo, il condensatore della lampada dato che è sempre in FASE si carica e poi scarica minimamente dal neutro della lucina,anche se minimamente è come se l'interruttore fosse chiuso, ecco perchè se si stacca la lucina dall'interruttore come ha fatto Enzo82 il problema si risolve.
Difatti con una lampadina normale non munita di condensatore o accumulatore o come ca@@o si chiama delle lampade a risparmio energetico il problema non sussiste minimamente.
In casa mia l'impianto elettrico, fili, lampade,lampadine,interruttori,salvavita,tric e trac,bombe a mano :Prrr: ecc.... sono nuovi, quindi è da escludere che sia un problema di interruttore,fili,lampade,ecc...
Ora io mi domando, a chi ha già avuto a che fare con questo problema e quindi risolto, se nell'interruttore si interrompe la FASE e quindi il condensatore della lampada non viene caricato il problema si risolve?
Da notare che le lucine dell'interruttore lampeggiano pari passo con le lampade questo dà prova che le lampade scaricano attraverso le lucine

X-MEEN
24-12-2007, 11:14
Mi rispondo da solo:cry:
stamattina ho invertito i fili e quindi ora gli interruttori interrompono la fase e non più il neutro ma il problema è rimasto uguale:mbe:
soluzioni???

jumpjack
24-12-2007, 11:37
Mi rispondo da solo:cry:
stamattina ho invertito i fili e quindi ora gli interruttori interrompono la fase e non più il neutro ma il problema è rimasto uguale:mbe:
soluzioni???

l'unica accertata finora e raccomandata dagli stessi costruttori: NON usare le lampadine-spia con le lampade a risparmio!

Hitman079
24-12-2007, 11:54
azz a voi si accendono se le spegnete, a me si accendono se le tocco.... 'stamo messi bene :asd:

seriamente, se tocco una lampadina a risparmio compatta con tutte due le mani emette una luce molto debole, però la emette! perchè? :mbe:
quello anche a me..dev'essere una fluorescenza naturale del gas contenuto, visto che lo fa anche da staccata...

e non sono stati registrati effetti di fulmini globulari o altre cose in casa mia :asd:

loremotors
12-09-2011, 14:22
salve a tutti
il problema delle lampade a risparmio è quello di emettere lampeggi dovuti al cavo di fase ( che quando è spenta è un filo morto ) che raccoglie campi magnetici di altri cavi nei condotti, che ci sono indipendentemente dal tipo di lampada ma non sufficenti a far lampeggiare le lampade classiche, infatti alcuni menbri del forum hanno dichiarato che se c'è una lampada a filamento in parallelo non lampeggiano neanche quelle a basso consumo, questo perchè il filamento collega il filo di fase al neutro.

una soluzione definitiva è quella di mettere un deviatore al posto dell'interruttore, collegare il filo che va allla lampada al contatto principale del deviatore e collegare fase e neutro al T1 e T2 del deviatore(attenzione a seconda dei deviatori le sigle differiscono, l'importante è distinguere il contatto principale cioè quello che si collega alternativamente a uno o all'altro degli altri due morsetti), in questo modo quando la lampada è spenta avra' 2 neutri e non lampeggera' piu'.

Se invece abbiamo un punto luce con i deviatori/invertitori sara' sufficente mettere un invertitore al posto del primo deviatore ( quello a cui arriva la fase e NON quello che ha il filo che va alla lampada ) collegate ai due morsetti di un lato dell'invertitore i due fili che vanno all'altro deviatore o all'invertitore successivo e sui morsetti dell'altro lato collegate fase e neutro
ATTENZIONE perchè se sbagliate qualcosa non avrete solo una mancata accensione della lampada ma un bel corto circuito
saluti
Lorenzo

loremotors
12-09-2011, 14:28
aggiungo che spesso non è un problema di spia luminosa come è stato detto, o almeno io non ho mai risolto togliendola
provate e vedrete che funziona ( provato di persona piu' volte e sempre risolto il problema )

Saluti

loremotors
12-09-2011, 14:30
quello anche a me..dev'essere una fluorescenza naturale del gas contenuto, visto che lo fa anche da staccata...

e non sono stati registrati effetti di fulmini globulari o altre cose in casa mia :asd:

anche se lo fa da staccata, smettera' di lampeggiare facendo come ho descritto perchè i due neutri le toglieranno le cariche elettrostatiche